
<!doctype html>
<html lang="en-US">

<head>
	<!-- Google Tag Manager -->
	<script>
		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-KVZLH67');
	</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	
	
	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.canadianunderwriter.ca/xmlrpc.php" />

	<!--[if IE 7]>
	  <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
	<![endif]-->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>30 Forensic Engineering Expands Ottawa Office Biomechanics &amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng. - Canadian Underwriter</title>
	<link rel="canonical" href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="30 Forensic Engineering Expands Ottawa Office Biomechanics &amp;amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng." />
	<meta property="og:description" content="OTTAWA, ON, JANUARY 12, 2022 /insPRESS/ – 30 Forensic Engineering, Canada’s leading multidisciplinary forensic firm, is pleased to announce the appointment of Brittany Sinclair B.Sc., P.Eng. as Associate, within the Biomechanics &amp; Personal Injury Group. Brittany rejoins 30 Forensic Engineering and will&hellip;" />
	<meta property="og:url" content="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/" />
	<meta property="og:site_name" content="Canadian Underwriter" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105" />
	<meta property="article:modified_time" content="2022-01-12T18:06:14+00:00" />
	<meta property="og:image" content="https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo.png" />
	<meta property="og:image:width" content="483" />
	<meta property="og:image:height" content="291" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="30 Forensic Engineering Expands Ottawa Office Biomechanics &amp;amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng." />
	<meta name="twitter:site" content="@CdnUnderwriter" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="11 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canadianunderwriter.ca/#organization","name":"Canadian Underwriter","url":"https://www.canadianunderwriter.ca/","sameAs":["http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105","https://www.linkedin.com/company/canadian-underwriter/","https://twitter.com/CdnUnderwriter"],"logo":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#logo","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","contentUrl":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","width":2000,"height":359,"caption":"Canadian Underwriter"},"image":{"@id":"https://www.canadianunderwriter.ca/#logo"}},{"@type":"WebSite","@id":"https://www.canadianunderwriter.ca/#website","url":"https://www.canadianunderwriter.ca/","name":"Canadian Underwriter","description":"Insurance and Risk News and Analysis. #1 in Canada","publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.canadianunderwriter.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/#primaryimage","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo.png","contentUrl":"https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo.png","width":483,"height":291},{"@type":"WebPage","@id":"https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/#webpage","url":"https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/","name":"30 Forensic Engineering Expands Ottawa Office Biomechanics &amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng. - Canadian Underwriter","isPartOf":{"@id":"https://www.canadianunderwriter.ca/#website"},"primaryImageOfPage":{"@id":"https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/#primaryimage"},"datePublished":"2022-01-12T17:48:37+00:00","dateModified":"2022-01-12T18:06:14+00:00","breadcrumb":{"@id":"https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/"]}]},{"@type":"BreadcrumbList","@id":"https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.canadianunderwriter.ca/"},{"@type":"ListItem","position":2,"name":"insPRESS","item":"https://www.canadianunderwriter.ca/inspress/"},{"@type":"ListItem","position":3,"name":"30 Forensic Engineering Expands Ottawa Office Biomechanics &amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng."}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.canadianunderwriter.ca' />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Feed" href="https://www.canadianunderwriter.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Comments Feed" href="https://www.canadianunderwriter.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianunderwriter.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.canadianunderwriter.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gridli-vue-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/css/gridli-vue-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wp-mail-logging/lib/vendor/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=11.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/pubx.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cu-bs4-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/custom.css?ver=1620242478' type='text/css' media='all' />
<link rel='stylesheet' id='cu-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/style.css?ver=1620242478' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.2' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/js/gridli-vue-public.js?ver=1.0.0' id='gridli-vue-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.canadianunderwriter.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.canadianunderwriter.ca\/wp-json\/wordpress-popular-posts","ID":1004216216,"token":"bd1ffd2bba","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/stickyfill.js?ver=1.0' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4' id='magnific-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=5.8.2' id='isotope-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/bootstrap.js?ver=5.8.2' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/strap-extras.js?ver=5.8.2' id='strap-extras-script-js'></script>
<link rel="https://api.w.org/" href="https://www.canadianunderwriter.ca/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianunderwriter.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianunderwriter.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.canadianunderwriter.ca/?p=1004216216' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finspress%2F30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finspress%2F30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.canadianunderwriter.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" /><meta name="framework" content="Redux 4.3.3" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
            <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.wp-caption img { width:100%; } .w-100 { height: auto; } img.alignright { float: right; margin: 0 0 1em 1em; } img.alignleft { float: left; margin: 0 1em 1em 0; } img.aligncenter { display: block; margin-left: auto; margin-right: auto; } .alignright { float: right; } .alignleft { float: left; } .aligncenter { display: block; margin-left: auto; margin-right: auto; }header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.canadianunderwriter.ca");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a437082-3b8e-467d-a583-fbfe02ceb731';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Canadian Underwriter";
oneSignal_options['welcomeNotification']['message'] = "You&#039;re signed up for Breaking News alerts";
oneSignal_options['welcomeNotification']['url'] = "https://www.canadianunderwriter.ca/";
oneSignal_options['path'] = "https://www.canadianunderwriter.ca/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Would you like to see Breaking News alerts?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "This is a sample alert";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Alerts will appear on your desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Alerts will appear on your device";
oneSignal_options['promptOptions']['siteName'] = "https://www.canadianunderwriter.ca";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'See Breaking News alerts?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to Breaking News alerts';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked Breaking News alerts';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to alerts';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t see alerts again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Customize your alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow alerts';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-270x270.png" />

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<!-- dfp start -->

	<script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<!-- lytics for google ad manager -->
<script>
  window.googletag = { cmd: [ function(){window.googletag.pubads().disableInitialLoad()} ] };
</script>

    <script>
!function(l,a){a.liosetup=a.liosetup||{},a.liosetup.callback=a.liosetup.callback||[],a.liosetup.addCallback=function(l){if("function"==typeof a.liosetup.callback){var o=[];o.push(a.liosetup.callback),a.liosetup.callback=o}a.lio&&a.lio.loaded?l(a.lio.data):a.liosetup.callback.push(l)}}(document,window);
!(function (o, g) {
  (g.googletag = g.googletag || {}),
    (g.googletag.cmd = g.googletag.cmd || []),
    "undefined" != typeof g.googletag
      ? g.googletag.cmd.push(function () {
          g.googletag.pubads().disableInitialLoad();
        })
      : console.warn(
          "attempting to load Lytics for Google Ad Manager before initializing googletag"
        ),
    g.liosetup.callback.push(function (o) {
      o && o.data && o.data.user && o.data.user.segments
        ? g.googletag.cmd.push(function () {
            g.googletag.pubads().setTargeting("LyticsSegments", o.data.user.segments),
	    
              g.googletag.pubads().refresh();
          })
        : (console.warn(
            "unable to load Lytics audiences for Google Ad Manager"
          ),
          g.googletag.pubads().refresh());
    });
})(document, window);
//Start Lytics Tracking Tag Version 3
      

!function(){"use strict";var o=window.jstag||(window.jstag={}),r=[];function n(e){o[e]=function(){for(var n=arguments.length,t=new Array(n),i=0;i<n;i++)t[i]=arguments[i];r.push([e,t])}}n("send"),n("mock"),n("identify"),n("pageView"),n("unblock"),n("getid"),n("setid"),n("loadEntity"),n("getEntity"),n("on"),n("once"),n("call"),o.loadScript=function(n,t,i){var e=document.createElement("script");e.async=!0,e.src=n,e.onload=t,e.onerror=i;var o=document.getElementsByTagName("script")[0],r=o&&o.parentNode||document.head||document.body,c=o||r.lastChild;return null!=c?r.insertBefore(e,c):r.appendChild(e),this},o.init=function n(t){return this.config=t,this.loadScript(t.src,function(){if(o.init===n)throw new Error("Load error!");o.init(o.config),function(){for(var n=0;n<r.length;n++){var t=r[n][0],i=r[n][1];o[t].apply(o,i)}r=void 0}()}),this}}();
// Define config and initialize Lytics tracking tag.
jstag.init({
  src: 'https://c.lytics.io/api/tag/310fdae507f25a8c8e9fc4bbf562ee80/latest.min.js',
  pageAnalysis: {
    dataLayerPull: {
      disabled: true,
    }
  }
});

// You may need to send a page view, depending on your use-case
jstag.getid(id => console.log(id))
jstag.pageView();
</script>

	<script type='text/javascript'>


		var newcomGlobal = {};
		newcomGlobal.ads = 0;
		googletag.cmd.push(function() {
			googletag.pubads().setTargeting('publisher', ['Insurance']);
			googletag.pubads().setTargeting('site', ['Underwriter']);

							googletag.pubads().setTargeting('title', ['30 Forensic Engineering Expands Ottawa Office Biomechanics &amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng.']);

				googletag.pubads().setTargeting('ai' , ['1004216216']);

						
			
																		
			var leaderboard_mapping = googletag.sizeMapping()
				.addSize([767, 0], [
					[728, 90],
					[970, 250],
					[970, 90]
				])
				.addSize([0, 0], [300, 90])
				.build();

			googletag.defineSlot('/95740733/ANLP_728x90_S1_RON_BIG-network', [
					[300, 90],
					[970, 250],
					[970, 90],
					[728, 90]
				], 'div-gpt-ad-3406187699805779-1')
				.defineSizeMapping(leaderboard_mapping)
				.addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-11').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S1_RON_BIG-network', [[300, 250],[300,600]], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_225x90_S2_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-16').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S2_RON_BIG-network', [[300, 250],[300,600]], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S3_RON_BIG-Network', [300, 250], 'div-gpt-ad-3406187699805779-14').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_728x90_S2_RON_BIG-network', [
					[300, 90],
					[970, 250],
					[970, 90],
					[728, 90]
				], 'div-gpt-ad-3406187699805779-15')
				.defineSizeMapping(leaderboard_mapping)
				.addService(googletag.pubads());

			googletag.defineSlot('/95740733/ANLP_160x600_S1_RON_BIG-network', [160, 600], 'div-gpt-ad-3406187699805779-2').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-5').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S3_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S4_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_Interstial_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads());
			googletag.defineSlot('/95740733/CU_234x60_keyword_1', [234, 60], 'div-gpt-ad-3406187699805779-12').addService(googletag.pubads());
			googletag.defineSlot('/95740733/CU_234x60_keyword_2', [234, 60], 'div-gpt-ad-3406187699805779-13').addService(googletag.pubads());
			googletag.defineSlot('/95740733/NWCM_INTSCROLL', [[320, 480], [480, 320]], 'div-gpt-ad-1634669687319-0').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', 'div-gpt-ad-1403025754774-0-oop').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/95740733/NWCM_CAT_OOP', 'div-gpt-ad-1631301517330-0').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/95740733/NWCM_INT_OOP', 'div-gpt-ad-1632420919814-0').addService(googletag.pubads());



			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				newcomGlobal.ads++;
				if (event.slot.getAdUnitPath() === '/95740733/ANLP_Float_SV_ROS_BIG-network')
					document.getElementById(event.slot.getSlotElementId()).style.display = 'none';

			});

			
			//googletag.pubads().enableSyncRendering();
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
	<!-- dfp end -->

	<!-- needed for sharing buttons -->
	<!-- twitter -->
	<script>
		! function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
				p = /^http:/.test(d.location) ? 'http' : 'https';
			if (!d.getElementById(id)) {
				js = d.createElement(s);
				js.id = id;
				js.src = p + '://platform.twitter.com/widgets.js';
				fjs.parentNode.insertBefore(js, fjs);
			}
		}(document, 'script', 'twitter-wjs');
	</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '253955398599085');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=253955398599085&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
        <!-- facebook ends -->
	<!-- Global site tag (gtag.js) - AdWords: 1064152676 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1064152676"></script>
	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}
		gtag('js', new Date());

		gtag('config', 'AW-1064152676');
	</script>



	<!-- maps -->
	

		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
</head>

<body class="product-template-default single single-product postid-1004216216 wp-custom-logo">




			<div class="container-fluid visible-md visible-lg" >
		<div class="ticker">
			<div class="scroll-wrap">
				<div class="menu-promotion-menu-container"><ul id="menu-promotion-menu" class="menu"><li id="menu-item-1004175672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175672"><a href="https://www.i-hire.ca/">i-Hire</a></li>
<li id="menu-item-1004175671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175671"><a href="/inspress">insPress</a></li>
</ul></div>			</div>
		</div>
</div>
	<header class="masthead" id="newcom-header-masthead">
				<div class="masthead-inner">

			<nav role="navigation" id="navbar-wrapper">
				<div class="container">
					<div class="row">
												<!--
									<div id="cover" class="hidden-sm hidden-xs">
										<div class="col-md-1">
										 <ul class="nav navbar-nav navbar-right navbar-cover" style="margin-top:0px;">
																							li>
													<a rel="nofollow" href="https://www.canadianunderwriter.ca/wp-login.php">Log in</a>												</li
												<li ><a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary btn-block">Subscribe</a>
												</li>
											</ul>
									  	</div>
									</div>
-->
					</div>
					<div class="row">
						<div id="cover" class="hidden-sm hidden-xs">
							<div class="col-md-4 col-md-offset-4">
								<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
									<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" class="img-responsive" style="max-width:100%; padding-bottom:20px;" />
								</a>

							</div>
						</div>
					</div>
				</div>
				<!--MOBILE-->
				<div class="navbar navbar-default visible-sm visible-xs">
					<div class="container">
						<!--
						<div class="row">
							<div class="col-sm-12">
								<div class="mobSub" style="text-align:center;">

								<a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary ">Subscribe</a>

								</div>
							</div>
						</div>
-->
						<div class="row">
							<h1 class="logo">
								<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
									<img class="mobLogo" src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" style="max-width: 80%;" />
								</a>
							</h1>

						</div>
					</div>
				</div>
				<!--  HAMBURG-->

				<div id="nav" class="navbar navbar-main navbar-inverse" style="background-color:#e11d25">
					<div class="container">
						<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
						<button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<!--END MOBILE-->
						<div id="nav" class="navbar-collapse collapse navbar-responsive-collapse ">
							<ul id="menu-2017nav" class="nav navbar-nav"><li id="menu-item-1004121194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121194"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004121195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1004121195"><a href="https://www.canadianunderwriter.ca/news/">Latest</a></li>
	<li id="menu-item-1004193982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193982"><a href="https://www.canadianunderwriter.ca/trending/">Trending</a></li>
	<li id="menu-item-1004121212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121212"><a href="/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-1004148647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004148647"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Resources <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193730"><a href="/videos">Videos</a></li>
	<li id="menu-item-1004193731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193731"><a href="/podcast">Podcasts</a></li>
	<li id="menu-item-1004193732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193732"><a href="/webinars">Webinars</a></li>
	<li id="menu-item-1004193741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193741"><a href="/statistical-guide-2021">Stats Guide</a></li>
	<li id="menu-item-1004121215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121215"><a href="/digital-archive/">Magazine Archives</a></li>
	<li id="menu-item-1004193737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193737"><a href="/digital-archives/claimscanada/">Claims Canada Archives</a></li>
	<li id="menu-item-1004193734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193734"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
	<li id="menu-item-1004193738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193738"><a href="https://www.topbrokersummit.com/">Top Broker Summit</a></li>
	<li id="menu-item-1004193739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193739"><a href="/nbs">National Broker Survey</a></li>
	<li id="menu-item-1004196461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196461"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
</ul>
</li>
<li id="menu-item-1004193710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193710"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Perspectives <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193711" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193711"><a href="https://www.canadianunderwriter.ca/global-category/editorial/">Editorial</a></li>
	<li id="menu-item-1004193712" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193712"><a href="https://www.canadianunderwriter.ca/global-category/opinion/">Opinion</a></li>
	<li id="menu-item-1004193729" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193729"><a href="https://www.canadianunderwriter.ca/segment/brokers/">Brokers</a></li>
	<li id="menu-item-1004193713" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193713"><a href="https://www.canadianunderwriter.ca/global-category/insurers/">Insurers</a></li>
	<li id="menu-item-1004193714" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193714"><a href="https://www.canadianunderwriter.ca/global-category/claims-professionals/">Claims Professionals</a></li>
	<li id="menu-item-1004193728" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193728"><a href="https://www.canadianunderwriter.ca/segment/risk-management/">Risk Management</a></li>
	<li id="menu-item-1004193715" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193715"><a href="https://www.canadianunderwriter.ca/global-category/b-c/">B.C.</a></li>
	<li id="menu-item-1004193716" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193716"><a href="https://www.canadianunderwriter.ca/global-category/alberta/">Alberta</a></li>
	<li id="menu-item-1004193717" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193717"><a href="https://www.canadianunderwriter.ca/global-category/saskatchewan/">Saskatchewan</a></li>
	<li id="menu-item-1004193718" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193718"><a href="https://www.canadianunderwriter.ca/global-category/manitoba/">Manitoba</a></li>
	<li id="menu-item-1004193724" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193724"><a href="https://www.canadianunderwriter.ca/global-category/ontario/">Ontario</a></li>
	<li id="menu-item-1004193726" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193726"><a href="https://www.canadianunderwriter.ca/global-category/quebec/">Quebec</a></li>
	<li id="menu-item-1004193719" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193719"><a href="https://www.canadianunderwriter.ca/global-category/new-brunswick/">New Brunswick</a></li>
	<li id="menu-item-1004193725" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193725"><a href="https://www.canadianunderwriter.ca/global-category/p-e-i/">P.E.I.</a></li>
	<li id="menu-item-1004193721" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193721"><a href="https://www.canadianunderwriter.ca/global-category/nova-scotia/">Nova Scotia</a></li>
	<li id="menu-item-1004193720" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193720"><a href="https://www.canadianunderwriter.ca/global-category/newfoundland-labrador/">Newfoundland &amp; Labrador</a></li>
	<li id="menu-item-1004193723" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193723"><a href="https://www.canadianunderwriter.ca/global-category/nwt/">NWT</a></li>
	<li id="menu-item-1004193727" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193727"><a href="https://www.canadianunderwriter.ca/global-category/yukon/">Yukon</a></li>
	<li id="menu-item-1004193722" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193722"><a href="https://www.canadianunderwriter.ca/global-category/nunavut/">Nunavut</a></li>
</ul>
</li>
<li id="menu-item-1004121216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121216"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Personal <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193708" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193708"><a href="https://www.canadianunderwriter.ca/global-category/personal-home/">Home</a></li>
	<li id="menu-item-1004193707" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193707"><a href="https://www.canadianunderwriter.ca/global-category/personal-auto/">Auto</a></li>
	<li id="menu-item-1004206495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004206495"><a href="https://www.canadianunderwriter.ca/personal-hub/">Lifestyle</a></li>
	<li id="menu-item-1004214141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004214141"><a href="https://www.canadianunderwriter.ca/net-worth-hub/">High Net Worth</a></li>
</ul>
</li>
<li id="menu-item-1004124933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004124933"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Commercial <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193699" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193699"><a href="https://www.canadianunderwriter.ca/global-category/commercial-auto/">Auto</a></li>
	<li id="menu-item-1004193697" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193697"><a href="https://www.canadianunderwriter.ca/global-category/business-interruption/">Business Interruption</a></li>
	<li id="menu-item-1004193698" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193698"><a href="https://www.canadianunderwriter.ca/global-category/cannabis/">Cannabis</a></li>
	<li id="menu-item-1004193700" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193700"><a href="https://www.canadianunderwriter.ca/global-category/construction/">Construction</a></li>
	<li id="menu-item-1004193701" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193701"><a href="https://www.canadianunderwriter.ca/global-category/cyber/">Cyber</a></li>
	<li id="menu-item-1004193702" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193702"><a href="https://www.canadianunderwriter.ca/global-category/environmental/">Environmental</a></li>
	<li id="menu-item-1004193703" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193703"><a href="https://www.canadianunderwriter.ca/global-category/liability/">Liability</a></li>
	<li id="menu-item-1004193704" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193704"><a href="https://www.canadianunderwriter.ca/global-category/property/">Property</a></li>
</ul>
</li>
<li id="menu-item-1004193689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193689"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Your Business <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193690" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193690"><a href="https://www.canadianunderwriter.ca/global-category/mergers-and-aqcuisitions/">M&#038;A</a></li>
	<li id="menu-item-1004193688" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193688"><a href="https://www.canadianunderwriter.ca/global-category/technology/">Technology</a></li>
	<li id="menu-item-1004193693" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193693"><a href="https://www.canadianunderwriter.ca/global-category/legal/">Legal</a></li>
	<li id="menu-item-1004193692" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193692"><a href="https://www.canadianunderwriter.ca/global-category/hr/">HR</a></li>
	<li id="menu-item-1004193696" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193696"><a href="https://www.canadianunderwriter.ca/global-category/operations/">Operations</a></li>
	<li id="menu-item-1004193695" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193695"><a href="https://www.canadianunderwriter.ca/global-category/management/">Management</a></li>
	<li id="menu-item-1004193691" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193691"><a href="https://www.canadianunderwriter.ca/global-category/education/">Education</a></li>
	<li id="menu-item-1004193694" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193694"><a href="https://www.canadianunderwriter.ca/global-category/licensing/">Licensing</a></li>
</ul>
</li>
<li id="menu-item-1004193681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193681"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Claims <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193682" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193682"><a href="https://www.canadianunderwriter.ca/global-category/catastrophes/">Catastrophes</a></li>
	<li id="menu-item-1004193683" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193683"><a href="https://www.canadianunderwriter.ca/global-category/claims/adjusters/">Adjusters</a></li>
	<li id="menu-item-1004193687" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193687"><a href="https://www.canadianunderwriter.ca/global-category/loss-trends/">Loss Trends</a></li>
	<li id="menu-item-1004193686" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193686"><a href="https://www.canadianunderwriter.ca/global-category/loss-control/">Loss Control</a></li>
	<li id="menu-item-1004193744" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193744"><a href="https://www.canadianunderwriter.ca/global-category/claims-technology/">Technology</a></li>
	<li id="menu-item-1004193685" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193685"><a href="https://www.canadianunderwriter.ca/global-category/emerging-risks/">Emerging Risks</a></li>
	<li id="menu-item-1004193684" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193684"><a href="https://www.canadianunderwriter.ca/global-category/claims/supply-chain/">Supply Chain</a></li>
</ul>
</li>
<li id="menu-item-1004197235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004197235"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1004201829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004201829"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News Hubs <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004207360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004207360"><a href="https://www.canadianunderwriter.ca/ask-the-experts/">Ask The Experts Hub</a></li>
	<li id="menu-item-1004166987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004166987"><a href="https://www.canadianunderwriter.ca/claimscanada/">Claims Hub</a></li>
	<li id="menu-item-1004178436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004178436"><a href="https://www.canadianunderwriter.ca/covid19/">COVID-19 Hub</a></li>
	<li id="menu-item-1004207511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004207511"><a href="https://www.canadianunderwriter.ca/nbs/">National Broker Survey</a></li>
	<li id="menu-item-1004196460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196460"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
	<li id="menu-item-1004201830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004201830"><a href="https://www.canadianunderwriter.ca/outlook-hub/">2022 Outlook Hub</a></li>
</ul>
</li>
</ul>															<ul class="nav navbar-nav ">
									<li>
										<a href="#searchform" data-toggle="collapse" id="search-btn" class="a">
											Search</a>
									</li>
									<li id="social-nav">

									</li>
								</ul>
								<ul class="nav navbar-nav navbar-left collapse" id="searchform">
									<li>
										<form role="search" method="get" class="navbar-form" action="https://www.canadianunderwriter.ca/" class="collapse" id="searchform">

											<input name="s" id="s" type="text" class="form-control" placeholder="Search" />
										</form>
									</li>
								</ul>
														<!-- <script>
										var search = document.getElementById('search-search-btn');
										var socialNav = document.getElementById('social-nav');
									jQuery('#searchform').on('show.bs.collapse', function(){
										socialNav.className += ' hide';
									});
									jQuery('#searchform').on('hidden.bs.collapse', function(){
										socialNav.classList.remove('hide');
									});
									</script> -->

						</div>
					</div>

				</div>

		</div>

		</nav>

		</br>
	</header><!-- end of header -->
	

	
		<div class="container">

		<div id="wrapper">

			<div class="visible-print">
				<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo.jpg" alt="Canadian Underwriter" />
			</div>
							<div class="ldrBoxAd" id="div-gpt-ad-3406187699805779-1" style="padding-bottom:10px;text-align:center;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-3406187699805779-1');
						});
					</script>
				</div>
								<div class="row">
						<div class="col-md-9">
				<div class="row">
					<div class="col-md-12">										
                        <a href="/inspress/" class="label label-primary">insPRESS</a>

						<h1 class="media-heading">
							30 Forensic Engineering Expands Ottawa Office Biomechanics &amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng.							
						</h1>
						<p class="lead">													
								
						</p>
						<hr />								
						<p class="small">
							January 12, 2022 &nbsp;
											
							<strong>
							by -30- Forensic Engineering</strong>
													</p>												
					</div> <!-- /col-md-12 -->
				</div> <!--  /row  -->
		
				<div class="row">
					<div class="col-md-3 hidden-xs hidden-sm">						
						<div class="panel panel-default">							
							<div class="panel-body">

                
								<!-- related keywords -->
														        								
								<br/>
										
					            <a href="/inspress/" class="btn btn-default btn-block">More insPRESS</a>                      	
					            
							</div>							
						</div> 	
						
							<a href="/inspress-admin/login/" class="btn btn-link btn-xs btn-block">Add Press Release</a>					
						

					</div> <!-- /col-md-3-->

					<div class="col-md-9">
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">
					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter"  data-text="30 Forensic Engineering Expands Ottawa Office Biomechanics &amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng." data-url="https://www.canadianunderwriter.ca/?p=1004216216" data-count="none" data-counturl="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/">Tweet</a></li>
							<li><div class="fb-share-button" data-layout="button"></div></li>							
							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/"></script></li>
						</ul>				
						<hr/>		
						<div class="the-content">								
							                  
                  				<img width="370" height="223" src="https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo-370x223.png" class="pull-left media-object w-210 h-auto wp-post-image" alt="" loading="lazy" srcset="https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo-370x223.png 370w, https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo-170x102.png 170w, https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo-100x60.png 100w, https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo-250x151.png 250w, https://media.canadianunderwriter.ca/uploads/2022/01/30FE-logo-483-291-235deep-logo.png 483w" sizes="(max-width: 370px) 100vw, 370px" />                  
              				  

							<p><strong>OTTAWA, ON, JANUARY 12, 2022 /insPRESS/ – </strong><a href="https://www.30fe.com/" target="_blank" rel="noopener">30 Forensic Engineering</a>, Canada’s leading multidisciplinary forensic firm, is pleased to announce the appointment of<strong> </strong><a href="https://www.30fe.com/associates/brittany-sinclair/" target="_blank" rel="noopener">Brittany Sinclair B.Sc., P.Eng.</a> as Associate, within the <a href="https://www.30fe.com/service/biomechanics-personal-injury/" target="_blank" rel="noopener">Biomechanics &amp; Personal Injury</a> Group. Brittany rejoins 30 Forensic Engineering and will be a great local resource for our Ottawa region clients.</p>
<p><a href="https://www.30fe.com/associates/brittany-sinclair/" target="_blank" rel="noopener"><img loading="lazy" class=" wp-image-1004216213 alignright" src="https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-370x247.jpg" rel='magnific' alt="" width="252" height="168" srcset="https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-370x247.jpg 370w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-1024x683.jpg 1024w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-170x113.jpg 170w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-768x512.jpg 768w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-1536x1024.jpg 1536w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-100x67.jpg 100w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-300x200.jpg 300w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-250x167.jpg 250w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres-600x400.jpg 600w, https://media.canadianunderwriter.ca/uploads/2022/01/Sinclair-Brittany-Final-DSCF5431-Edit-highres.jpg 2048w" sizes="(max-width: 252px) 100vw, 252px" /></a>Brittany holds a Bachelor of Applied Science in Mechanical Engineering with a focus on Biomechanics from the University of Waterloo. She specializes in Slips, Trips and Falls, and the biomechanical assessment of injury causation. Brittany has extensive experience in her field and has been qualified in the Ontario Superior Court of Justice, is a member of the Professional Engineers of Ontario (PEO) and the Engineers and Geoscientists of British Columbia (EGBC). During her time with 30 Forensic Engineering, Brittany has conducted numerous technical investigations involving the assessment of injury causation, including: pedestrian injuries, workplaces injuries, slips, trips and falls, head injuries, and injuries sustained in motor vehicle collisions.</p>
<p><strong>SPECIALIZED PROFESSIONAL COMPETENCIES</strong></p>
<ul>
<li>Injury Mechanisms</li>
<li>Slips, Trips and Falls</li>
<li>Occupant Motion during Motor Vehicle Collisions</li>
<li>Head Injuries</li>
<li>Biomechanical Modelling and Analysis</li>
<li>Dynamics and Vibration Analysis</li>
<li>Research and Development, Quality Assurance</li>
</ul>
<p><a href="https://www.30fe.com/leadership-team/mark-paquette/" target="_blank" rel="noopener"><img loading="lazy" class=" wp-image-1004216214 alignleft" src="https://media.canadianunderwriter.ca/uploads/2022/01/Mark_Final_Web-1-web-crop-364x370.jpg" rel='magnific' alt="" width="170" height="173" srcset="https://media.canadianunderwriter.ca/uploads/2022/01/Mark_Final_Web-1-web-crop-364x370.jpg 364w, https://media.canadianunderwriter.ca/uploads/2022/01/Mark_Final_Web-1-web-crop-138x140.jpg 138w, https://media.canadianunderwriter.ca/uploads/2022/01/Mark_Final_Web-1-web-crop-69x70.jpg 69w, https://media.canadianunderwriter.ca/uploads/2022/01/Mark_Final_Web-1-web-crop-197x200.jpg 197w, https://media.canadianunderwriter.ca/uploads/2022/01/Mark_Final_Web-1-web-crop.jpg 394w" sizes="(max-width: 170px) 100vw, 170px" />Mark Paquette B.A.Sc., CFEI, CVFI, P.Eng.</a>, Regional Director, Ottawa &amp; Senior Associate, <a href="https://www.30fe.com/service/collision-reconstruction/" target="_blank" rel="noopener">Collision Reconstruction</a> states: “I am very excited to welcome Brittany to our Ottawa office. After spending several years in our Toronto office, she has finally returned to her hometown. Her experience with motor vehicle collisions and injury causation is a great compliment to our growing team in Ottawa. Having such a strong local expert in biomechanics further strengthens our service offering to our clients in the area”.</p>
<p><a href="https://www.30fe.com/leadership-team/rob-parkinson/" target="_blank" rel="noopener"><img loading="lazy" class=" wp-image-1004216215 alignright" src="https://media.canadianunderwriter.ca/uploads/2022/01/RobP_Final_Website-web-crop-365x370.jpg" rel='magnific' alt="" width="190" height="193" srcset="https://media.canadianunderwriter.ca/uploads/2022/01/RobP_Final_Website-web-crop-365x370.jpg 365w, https://media.canadianunderwriter.ca/uploads/2022/01/RobP_Final_Website-web-crop-138x140.jpg 138w, https://media.canadianunderwriter.ca/uploads/2022/01/RobP_Final_Website-web-crop-69x70.jpg 69w, https://media.canadianunderwriter.ca/uploads/2022/01/RobP_Final_Website-web-crop-197x200.jpg 197w, https://media.canadianunderwriter.ca/uploads/2022/01/RobP_Final_Website-web-crop.jpg 394w" sizes="(max-width: 190px) 100vw, 190px" /></a>“I cannot express how happy I am to have Brittany return to the firm, as she brings a rare combination of client focus and technical knowledge to -the team. Brittany’s experience and knowledge in low-speed collision reconstruction, biomechanics and slips, trips and falls enhances our nation-wide service offering. Most importantly, Brittany is both a consummate professional and a terrific person who brings a contagious energy and drive to learn and succeed, making all of us better around her.” says <a href="https://www.30fe.com/leadership-team/rob-parkinson/" target="_blank" rel="noopener">Rob Parkinson B.Sc., M.Sc., Ph.D.</a>, Vice President &amp; Practice Lead, <a href="https://www.30fe.com/service/biomechanics-personal-injury/" target="_blank" rel="noopener">Biomechanics &amp; Personal Injury</a>.</p>
<p><strong>About 30 Fo</strong><strong>rensic Engineering</strong></p>
<p><a href="https://www.30fe.com/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering</a> is one of Canada’s largest and most respected multi-disciplinary forensic firms. Our core team of 65 professional engineers, experts, investigators, engineering technicians and support staff is enhanced through relationships with some of the top scientists, standard-makers and specialized consultants in North America serving a wide variety of industries including: Insurance, Manufacturing, Legal, Construction, Health Care, Commercial and Residential Property, Financial, Government, Hospitality, Mining, Renewable Energy and Transportation.</p>
<p><strong>We provide world-class engineering and consulting expertise in:</strong></p>
<p><a href="https://www.30fe.com/service/civilstructural-failure/" target="_blank" rel="noopener noreferrer">Civil/Structural Failure</a><br />
<a href="https://www.30fe.com/service/building-code/" target="_blank" rel="noopener noreferrer">Building and Fire Code</a><br />
<a href="https://www.30fe.com/service/geotechnical-engineering/" target="_blank" rel="noopener noreferrer">Geotechnical and Mining</a><br />
<a href="https://www.30fe.com/service/biomechanics-personal-injury/" target="_blank" rel="noopener noreferrer">Biomechanics &amp; Personal Injury</a><br />
<a href="https://www.30fe.com/service/human-factor/" target="_blank" rel="noopener noreferrer">Human Factors</a><br />
<a href="https://www.30fe.com/service/collision-reconstruction/" target="_blank" rel="noopener noreferrer">Collision Reconstruction</a><br />
<a href="https://www.30fe.com/service/transportation-safety/" target="_blank" rel="noopener noreferrer">Transportation Safety</a><br />
<a href="https://www.30fe.com/service/renewable-energy/" target="_blank" rel="noopener noreferrer">Renewable Energy</a><br />
<a href="https://www.30fe.com/service/environment/" target="_blank" rel="noopener noreferrer">Environmental Health &amp; Safety</a><br />
<a href="https://www.30fe.com/service/multi-disciplinary-remediation/" target="_blank" rel="noopener noreferrer">Multi-disciplinary Remediation</a><br />
<a href="https://www.30fe.com/service/materials-product-failure-piping-hvac/" target="_blank" rel="noopener noreferrer">Materials &amp; Product Failure / Piping &amp; HVAC</a><br />
<a href="https://www.30fe.com/service/fire-electrical/" target="_blank" rel="noopener noreferrer">Fire / Electrical &amp; Explosion investigations</a><br />
<a href="https://www.30fe.com/service/trucking/" target="_blank" rel="noopener noreferrer">Trucking</a></p>
<p>For the <strong>7th consecutive year, </strong>the Canadian Lawyer Magazine readership has voted 30 Forensic Engineering as one of Canada’s best<strong> “Litigation Support &amp; Consulting” </strong>firms via their annual <a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognized-as-top-experts-by-canadas-legal-community-for-the-7th-consecutive-year/" target="_blank" rel="noopener">Readers&#8217; Choice Awards</a>.</p>
<p><img loading="lazy" class=" wp-image-1004216211 aligncenter" src="https://media.canadianunderwriter.ca/uploads/2022/01/2021-Canadian-Lawyer-WIN-Logo-SM-370x193.png" alt="" width="555" height="290" srcset="https://media.canadianunderwriter.ca/uploads/2022/01/2021-Canadian-Lawyer-WIN-Logo-SM-370x193.png 370w, https://media.canadianunderwriter.ca/uploads/2022/01/2021-Canadian-Lawyer-WIN-Logo-SM-170x89.png 170w, https://media.canadianunderwriter.ca/uploads/2022/01/2021-Canadian-Lawyer-WIN-Logo-SM-100x52.png 100w, https://media.canadianunderwriter.ca/uploads/2022/01/2021-Canadian-Lawyer-WIN-Logo-SM-250x130.png 250w, https://media.canadianunderwriter.ca/uploads/2022/01/2021-Canadian-Lawyer-WIN-Logo-SM.png 560w" sizes="(max-width: 555px) 100vw, 555px" /></p>
<p><strong>For further information and media inquiries, please contact:</strong></p>
<p>Paul Aquino, Director, Marketing<br />
<a href="mailto:paquino@30fe.com" target="_blank" rel="noopener noreferrer">paquino@30fe.com</a></p>
<p><strong>For confidential inquiries on becoming a member of the 30 Forensic Engineering team, please contact:</strong></p>
<p>Stephanie d’Obrenan, Director, Human Resources<br />
<a href="mailto:sdobrenan@30fe.com" target="_blank" rel="noopener noreferrer">sdobrenan@30fe.com</a></p>
<p><img loading="lazy" class=" wp-image-1004212558 aligncenter" src="https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-370x88.png" alt="" width="618" height="147" srcset="https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-370x88.png 370w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-1024x243.png 1024w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-170x40.png 170w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-768x183.png 768w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-1536x365.png 1536w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-100x24.png 100w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-250x59.png 250w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner-600x143.png 600w, https://media.canadianunderwriter.ca/uploads/2021/09/2021banner.png 1557w" sizes="(max-width: 618px) 100vw, 618px" /></p>
<table style="width: 102.529%;height: 32px" width="758">
<tbody>
<tr>
<td width="138"></td>
<td width="156"></td>
<td width="156"></td>
<td width="156"></td>
</tr>
</tbody>
</table>
<p><strong style="font-size: 14pt">30 Forensic Engineering In the News:</strong></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognized-as-top-experts-by-canadas-legal-community-for-the-7th-consecutive-year/" target="_blank" rel="noopener">30 Forensic Engineering Recognized as Top Experts by Canada’s Legal Community for the 7th Consecutive Year</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-welcomes-danielle-de-rango-b-eng-society-m-a-sc-e-i-t-to-the-materials-product-failure-piping-hvac-group/" target="_blank" rel="noopener">30 Forensic Engineering Welcomes Danielle De Rango B.Eng.Society, M.A.Sc., E.I.T to the Materials &amp; Product Failure / Piping &amp; HVAC Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-is-proud-to-announce-the-promotion-of-rashmiya-raviraj-cfei-p-eng-to-practice-lead-of-the-fire-electrical-investigations-group/" target="_blank" rel="noopener">30 Forensic Engineering Is Proud to Announce the Promotion of Rashmiya Raviraj CFEI, P.Eng. to Practice Lead of the Fire &amp; Electrical Investigations Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-vancouver-office-fire-investigation-group-with-the-senior-appointment-of-neil-ralston-cfe-cfei-cfvi-cfii/" target="_blank" rel="noopener">30 Forensic Engineering Strengthens Vancouver Office Fire Investigation Group with the Senior Appointment of Neil Ralston CFE, CFEI, CFVI, CFII</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-is-pleased-to-announce-the-promotion-of-olivia-yalnizyan-m-a-sc-b-a-sc-to-intermediate-associate-within-the-materials-product-failure-group/" target="_blank" rel="noopener">30 Forensic Engineering is Pleased to Announce the Promotion of Olivia Yalnizyan M.A.Sc., B.A.Sc. to Intermediate Associate within the Materials &amp; Product Failure Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-welcomes-julia-rybiak-b-e-sc-as-associate-to-the-collision-reconstruction-group/" target="_blank" rel="noopener">30 Forensic Engineering Welcomes Julia Rybiak B.E.Sc. as Associate to the Collision Reconstruction Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-collision-reconstruction-group-with-the-appointment-of-ankit-kumar-p-eng/" target="_blank" rel="noopener">30 Forensic Engineering Expands Collision Reconstruction Group with the Appointment of Ankit Kumar P.Eng.</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-vancouver-office-civil-structural-building-science-group-with-the-appointment-of-rakan-jaber-m-eng/" target="_blank" rel="noopener">30 Forensic Engineering Expands Vancouver Office Civil/Structural &amp; Building Science Group with the Appointment of Rakan Jaber M.Eng.</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-welcomes-samantha-bennet-as-associate-to-the-transportation-safety-group/" target="_blank" rel="noopener">30 Forensic Engineering Welcomes Samantha Bennet as Associate to the Transportation Safety Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-collision-reconstruction-group-with-the-appointment-of-greg-prentice-p-eng/" target="_blank" rel="noopener">30 Forensic Engineering Strengthens Collision Reconstruction Group with the Appointment of Greg Prentice P.Eng.</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-materials-product-failure-group-with-the-appointment-of-daniel-balagot-p-eng/" target="_blank" rel="noopener">30 Forensic Engineering Strengthens Materials &amp; Product Failure Group with the Appointment of Daniel Balagot P.Eng.</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-launches-new-2021-spring-summer-virtual-seminar-series-curriculum/" target="_blank" rel="noopener">30 Forensic Engineering Launches NEW 2021 Spring/Summer Virtual Seminar Series Curriculum</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-experts-to-present-at-the-2021-society-of-automotive-engineers-sae-world-congress/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Experts to Present at the 2021 Society of Automotive Engineers (SAE) World Congress</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognizes-international-womens-day-2021-choose-to-challenge/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Recognizes International Women’s Day 2021 – Choose To Challenge</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-adds-local-collision-reconstruction-services-to-the-alberta-market/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Adds Local Collision Reconstruction Services to the Alberta Market</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/dr-adam-campbell-ph-d-to-speak-at-the-2021-ontario-good-roads-association-virtual-conference/" target="_blank" rel="noopener noreferrer">Dr. Adam Campbell Ph.D. to Speak at the 2021 Ontario Good Roads Association Virtual Conference</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-calgary-office-with-the-senior-appointment-of-dr-troy-eggum-cip-p-eng-ph-d/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Calgary Office with the Senior Appointment of Dr. Troy Eggum CIP, P.Eng. Ph.D.</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-continues-western-canada-expansion-with-calgary-office/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Continues Western Canada Expansion with Calgary Office</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognized-as-top-experts-by-canadas-legal-community-2/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Recognized as Top Experts by Canada’s Legal Community</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-civil-structural-failure-group-with-the-appointment-of-steve-mah/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Civil Structural Failure Group with the Appointment of Steve Mah</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-releases-curriculum-for-2020-2021-virtual-education-series/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Releases Curriculum for 2020/2021 Virtual Education Series</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-biomechanics-personal-injury-group-with-the-appointment-of-julia-de-lange/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Expands Biomechanics &amp; Personal Injury Group with the Appointment of Julia de Lange</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-collision-reconstruction-group-with-the-appointment-of-anna-polak/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Collision Reconstruction Group with the Appointment of Anna Polak</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-covid-19-response-services/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering – COVID-19 Response Services</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognizes-international-women-in-engineering-day-2020/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Recognizes International Women in Engineering Day 2020</a></p>
<p class="entry-title"><a href="https://www.30fe.com/how-to-stop-building-envelope-environmental-issues-from-turning-small-losses-into-big-losses-webinar/" target="_blank" rel="noopener noreferrer">How to Stop Building Envelope &amp; Environmental Issues from Turning Small Losses into Big Losses – WEBINAR</a></p>
<p class="entry-title"><a href="https://www.30fe.com/multidisciplinary-assessments-of-personal-injury-claims-webinar/" target="_blank" rel="noopener noreferrer">Multidisciplinary Assessments of Personal Injury Claims – WEBINAR</a></p>
<p class="entry-title"><a href="https://www.30fe.com/soil-structure-interaction-losses-requiring-geotechnical-structural-expertise-webinar/" target="_blank" rel="noopener noreferrer">Soil-Structure Interaction – Losses Requiring Geotechnical &amp; Structural Expertise – WEBINAR</a></p>
<p class="entry-title"><a href="https://www.30fe.com/fire-losses-from-start-to-finish-webinar/" target="_blank" rel="noopener noreferrer">Fire Losses from Start to Finish: WEBINAR</a></p>
<p class="entry-title"><a href="https://www.30fe.com/collision-reconstruction-assessments-of-suspected-fraudulent-claims-webinar/" target="_blank" rel="noopener noreferrer">Collision Reconstruction Assessments of Suspected Fraudulent Claims – WEBINAR</a></p>
<p class="entry-title"><a href="https://www.30fe.com/water-loss-investigations-in-condo-office-towers-systems-overview-failure-case-studies-webinar/" target="_blank" rel="noopener noreferrer">Water Loss Investigations in Condo &amp; Office Towers: Systems Overview &amp; Failure Case Studies WEBINAR</a></p>
<p class="entry-title"><a href="https://www.30fe.com/best-practices-safe-joint-examinations-site-assessments-during-covid-19-webinar/" target="_blank" rel="noopener noreferrer">Best Practices: Safe Joint Examinations &amp; Site Assessments During COVID-19 WEBINAR</a></p>
<p class="entry-title"><a href="https://www.30fe.com/30-forensic-engineering-launches-virtual-seminar-series-curriculum/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Launches Virtual Seminar Series Curriculum</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-biomechanics-personal-injury-group-with-the-appointment-of-dr-andrew-huntley/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Expands Biomechanics &amp; Personal Injury Group with the Appointment of Dr. Andrew Huntley</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-multidisciplinary-remediation-group-with-the-appointment-of-meghan-brady/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Multidisciplinary Remediation Group with the Appointment of Meghan Brady</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/technology-based-investigations-during-covid-19-solutions-for-the-insurance-industry/" target="_blank" rel="noopener noreferrer">Technology-Based Investigations during COVID-19: Solutions for the Insurance Industry</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/covid-19-impacted-facilities-remediation-clearance-and-best-practices-for-risk-management-webinar/" target="_blank" rel="noopener noreferrer">COVID-19 Impacted Facilities: Remediation, Clearance and Best Practices for Risk Management – WEBINAR</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/scope-of-work-developed-by-30-forensic-engineering-to-issue-clearance-for-cleaned-disinfected-work-areas/" target="_blank" rel="noopener noreferrer">Scope of Work Developed by 30 Forensic Engineering to Issue Clearance for Cleaned &amp; Disinfected Work Areas</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-congratulates-jeff-reitsma-on-receiving-the-ontario-dispute-adjudication-for-construction-contracts-certification/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Congratulates Jeff Reitsma on Receiving the Ontario Dispute Adjudication for Construction Contracts Certification</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognizes-and-celebrates-international-womens-day-2020-eachforequal/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Recognizes and Celebrates International Women’s Day 2020 #EachforEqual</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/unconscious-bias-conference-diversity-inclusion-and-overcoming-bias-in-the-workplace/" target="_blank" rel="noopener noreferrer">Unconscious Bias Conference – Diversity, Inclusion and Overcoming Bias in the Workplace</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-collision-reconstruction-group-with-the-appointment-of-nicholas-young/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Expands Collision Reconstruction Group with the Appointment of Nicholas Young</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-welcomes-claire-wilcox-to-the-technical-writing-team/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Welcomes Claire Wilcox to the Technical Writing Team</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-materials-product-failure-group-with-the-appointment-of-olivia-yalnizyan/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Materials &amp; Product Failure Group with the Appointment of Olivia Yalnizyan</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/beard-winter-llp-and-30-forensic-engineering-co-host-insurance-industry-seminar-at-the-hockey-hall-of-fame/" target="_blank" rel="noopener noreferrer">Beard Winter LLP and 30 Forensic Engineering Co-Host Insurance Industry Seminar at the Hockey Hall of Fame</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-and-mason-caplan-roti-llp-to-host-fire-investigations-and-subrogation-session-rsvp-now/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering and Mason Caplan Roti LLP to Host Fire Investigations and Subrogation Session – RSVP Now</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-continues-its-geographic-expansion-with-the-opening-of-a-western-canadian-office/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Continues Its Geographic Expansion with the Opening of a Western Canadian Office</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/announcing-the-14th-annual-big-mingle-2020/" target="_blank" rel="noopener noreferrer">Announcing The 14th Annual ‘Big Mingle’ 2020</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/2019-unconscious-bias-conference-diversity-inclusion-and-overcoming-bias-in-the-workplace/" target="_blank" rel="noopener noreferrer">2019 Unconscious Bias Conference – Diversity, Inclusion and Overcoming Bias in the Workplace</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-transportation-safety-group-with-the-senior-appointment-of-dewan-karim/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Transportation Safety Group with the Senior Appointment of Dewan Karim</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-multidisciplinary-remediation-group-with-the-senior-appointment-of-deepak-bhathal/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Multidisciplinary Remediation Group with the Senior Appointment of Deepak Bhathal</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-is-pleased-to-announce-cocktails-in-the-capital-youre-invited/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering is Pleased to Announce ‘Cocktails in the Capital’ – You’re Invited</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognized-as-top-experts-by-canadas-legal-community/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Recognized as Top Experts by Canada’s Legal Community</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-promotes-djordje-miholjcic-to-intermediate-associate-within-collision-reconstruction-group/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Promotes Djordje Miholjcic to Intermediate Associate within Collision Reconstruction Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-promotes-harrison-griffiths-to-intermediate-associate-within-collision-reconstruction-group/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Promotes Harrison Griffiths to Intermediate Associate within Collision Reconstruction Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-promotes-dr-adam-campbell-to-practice-lead-of-human-factors-group/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Promotes Dr. Adam Campbell to Practice Lead of Human Factors Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-appoints-dr-rob-parkinson-as-vice-president-practice-lead-biomechanics-personal-injury/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Appoints Dr. Rob Parkinson as Vice President &amp; Practice Lead, Biomechanics &amp; Personal Injury</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/the-big-mingle-2019-special-thanks-to-guests-and-sponsors/" target="_blank" rel="noopener noreferrer">The Big Mingle 2019 – Special Thanks to Guests and Sponsors</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-welcomes-amanda-wyllie-to-technical-writing-team/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Welcomes Amanda Wyllie to Technical Writing Team</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/international-womens-day-2019-balanceforbetter/" target="_blank" rel="noopener noreferrer">International Women’s Day 2019 #BalanceforBetter</a></p>
<p class="entry-title"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-materials-product-failure-group-with-the-appointment-of-bradley-walker/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Materials &amp; Product Failure Group with the Appointment of Bradley Walker</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-civil-structural-group-with-the-appointment-of-abrar-khan/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Civil Structural Group with the Appointment of Abrar Khan</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-civil-structural-group-with-the-appointment-of-claire-miller/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Expands Civil Structural Group with the Appointment of Claire Miller</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-welcomes-dr-mohamed-el-semelawy-as-senior-associate-civil-structural-group/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Welcomes Dr. Mohamed El Semelawy as Senior Associate Civil Structural Group</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-geotechnical-engineering-group-with-the-senior-appointment-of-dr-vito-schifano/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Geotechnical Engineering Group with the Senior Appointment of Dr. Vito Schifano</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-multidisciplinary-remediation-group-with-the-senior-appointment-of-grant-elligsen/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Multidisciplinary Remediation Group with the Senior Appointment of Grant Elligsen</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-launches-flood-risk-assessment-service/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Launches Flood Risk Assessment Service</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/forensic-science-group-to-host-first-annual-expert-witness-colloquium/" target="_blank" rel="noopener noreferrer">Forensic Science Group to Host First Annual Expert Witness Colloquium</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/announcing-13th-annual-big-mingle-2019/" target="_blank" rel="noopener noreferrer">Announcing The 13th Annual ‘Big Mingle’ 2019</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/charles-taylor-adjusting-30-forensic-engineering-team-deliver-special-seminar-rsvp-today/" target="_blank" rel="noopener noreferrer">Charles Taylor Adjusting and 30 Forensic Engineering Team Up to Deliver Special Seminar – RSVP Today</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/risky-business-conference-2018-embracing-uncertainty/" target="_blank" rel="noopener noreferrer">Risky Business Conference 2018: Embracing Uncertainty</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-pleased-announce-ottawa-office-launch-event-youre-invited/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering is Pleased to Announce Ottawa Office Launch Event – You’re Invited</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-accelerates-growth-opening-new-regional-office-ottawa/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Accelerates Growth with Opening of New Regional Office in Ottawa</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognized-top-experts-canadas-legal-community-2/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Recognized as Top Experts by Canada’s Legal Community</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-appoints-mark-fabbroni-vice-president-practice-lead-collision-reconstruction-trucking/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Appoints Mark Fabbroni as Vice President &amp; Practice Lead, Collision Reconstruction &amp; Trucking</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-collision-reconstruction-group-appointment-derek-wong/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Collision Reconstruction Group with the Appointment of Derek Wong</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-appoints-jeff-reitsma-vice-president-practice-lead-multidisciplinary-remediation/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Appoints Jeff Reitsma as Vice President &amp; Practice Lead, Multidisciplinary Remediation</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-collision-reconstruction-group-appointment-heather-aitken/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Expands Collision Reconstruction Group with the Appointment of Heather Aitken</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-appoints-robert-sparling-senior-vice-president-practice-lead-materials-failure/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Appoints Robert Sparling as Senior Vice President &amp; Practice Lead, Materials Failure</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-senior-management-appointment-greg-macleod-chief-financial-officer/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Senior Management with the Appointment of Greg MacLeod as Chief Financial Officer</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-appoints-jamie-catania-president/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Appoints Jamie Catania to President</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-fire-investigation-group-senior-appointment-brandon-northrup/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Fire Investigation Group with the Senior Appointment of Brandon Northrup</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/2018-forensic-investigation-forum-ottawa/" target="_blank" rel="noopener noreferrer">2018 Forensic Investigation Forum: Ottawa </a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-announces-new-ownership/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Announces New Ownership</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/2018-forensic-investigation-forum-current-perspective-property-casualty-claims-risk-mitigation/" target="_blank" rel="noopener noreferrer">2018 Forensic Investigation Forum: Current Perspective on Property &amp; Casualty Claims and Risk Mitigation</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/prepared-emergency-ready/" target="_blank" rel="noopener noreferrer">Be Prepared – “Be Emergency Ready”</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/jlt-canada-presents-2018-municipal-risk-management-professional-development-conference/" target="_blank" rel="noopener noreferrer">JLT Canada Presents 2018 Municipal Risk Management &amp; Professional Development Conference</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-names-jeff-reitsma-principal-remediation-practice/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Names Jeff Reitsma Principal for Remediation Practice</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-blouin-dunn-llp-host-12th-annual-big-mingle/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering and Blouin Dunn LLP Host The 12th Annual Big Mingle</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-civil-structural-group-senior-appointment-derek-gibson/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Civil/Structural Group with the Senior Appointment of Derek Gibson</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-human-factors-group-appointment-fabian-erazo/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Expands Human Factors Group with the Appointment of Fabian Erazo</a></p>
<p class="media-heading"><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-geotechnical-group-appointment-dr-ahmed-fahmy/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Geotechnical Group with the Appointment of Dr. Ahmed Fahmy</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-blouin-dunn-proudly-announce-2018-big-mingle-sponsorship-partners/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering and Blouin Dunn Proudly Announce the 2018 Big Mingle Sponsorship Partners</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/2017-forensic-investigation-forum-current-perspective-property-casualty-claims-risk-mitigation/" target="_blank" rel="noopener noreferrer">2017 Forensic Investigation Forum: Current Perspective on Property &amp; Casualty Claims and Risk Mitigation</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/jlt-canada-public-sector-summit-2017-shift-focus-canadian-municipalities/" target="_blank" rel="noopener noreferrer">JLT Canada Public Sector Summit 2017 – A Shift in Focus for Canadian Municipalities</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-announces-senior-level-appointments/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Announces Senior Level Appointments</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/2017-forensic-investigation-forum-property-casualty-claims-risk-mitigation/" target="_blank" rel="noopener noreferrer">2017 Forensic Investigation Forum: Property &amp; Casualty Claims and Risk Mitigation</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineerings-dr-adam-campbell-presented-2017-human-factors-ergonomics-society-international-meeting/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering’s Dr. Adam Campbell Presented at the 2017 Human Factors and Ergonomics Society International Meeting</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-joins-jlt-canada-bring-together-municipal-leaders-inaugural-public-sector-summit-2017/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Joins JLT Canada to Bring Together Municipal Leaders at the Inaugural Public Sector Summit 2017</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-recognized-top-experts-canadas-legal-community/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Recognized as Top Experts by Canada’s Legal Community</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/asm-international-30-forensic-engineering-host-steel-image-workshop-decoding-metallurgical-failure/" target="_blank" rel="noopener noreferrer">ASM International &amp; 30 Forensic Engineering host Steel Image Workshop on Decoding Metallurgical Failure</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/british-columbia-wildfire-catastrophe-30-forensic-engineering-onsite-assist-williams-lake/" target="_blank" rel="noopener noreferrer">British Columbia Wildfire Catastrophe: 30 Forensic Engineering Onsite &amp; Ready to Assist</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-announces-new-website-launch/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Announces New Website Launch<br />
</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-transportation-safety-group-host-road-safety-risk-management-workshop-bicycle-facilities/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Transportation Safety Group to Host Road Safety and Risk Management Workshop for Bicycle Facilities</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-celebrates-international-women-engineering-day/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Celebrates International Women in Engineering Day</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-transportation-safety-group-present-human-environments-analysis-laboratory-symposium/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Transportation Safety Group to Present at the Human Environments Analysis Laboratory Symposium</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-geotechnical-mining-group-appointment-xiangyu-li/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Geotechnical and Mining Group with the Appointment of Xiangyu Li</a><strong><br />
</strong></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-construction-services-group-senior-appointment-jiwan-thapar/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Construction Services Group with the Senior Appointment of Jiwan Thapar</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineerings-jiwan-thapar-presents-advanced-construction-claims-management-course-toronto-construction-association/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering’s Jiwan Thapar Presents Advanced Construction Claims Management Course at Toronto Construction Association</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-fire-electrical-investigations-group-appointment-joshua-campbell/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Fire and Electrical Investigations Group with the Appointment of Joshua Campbell</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-remediation-group-appointment-chris-ciasnocha/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Remediation Group with the Appointment of Chris Ciasnocha</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-transportation-safety-group-host-pedestrian-safety-risk-management-workshop/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Transportation Safety Group to Host a Pedestrian Safety and Risk Management Workshop</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-construction-services-claims-risk-advisory/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Construction Services – Claims, Risk and Advisory </a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-civilstructural-group-appointment-karen-lin/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Strengthens Civil/Structural Group with the Appointment of Karen Lin</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/plan-prepare-aware-emergency-preparedness-week/" target="_blank" rel="noopener noreferrer">Plan. Prepare. Be Aware. It’s Emergency Preparedness Week</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/renewable-energy-group-30-forensic-engineering-offers-pre-loss-inspection-risk-management-services/" target="_blank" rel="noopener noreferrer">Renewable Energy Group at 30 Forensic Engineering Offers Pre-Loss Inspection and Risk Management Services</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineerings-multidisciplinary-approach-provides-360-view-slip-fall-assessments/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering’s Multidisciplinary Approach Provides a 360° View of Slip &amp; Fall Assessments</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expert-jeff-reitsma-delivers-breakout-session-plrb-claims-conference-boston/" target="_blank" rel="noopener noreferrer">30 Forensic Engineering Expert Jeff Reitsma Delivers Breakout Session at PLRB Claims Conference in Boston</a></p>
<p><a href="https://www.canadianunderwriter.ca/inspress/society-automotive-engineers-international-publishes-30-forensic-engineering-research-paper/" target="_blank" rel="noopener noreferrer">The Society of Automotive Engineers International Publishes 30 Forensic Engineering Research Paper</a></p>
<p>&#8211;<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-proudly-announces-retitled-transportation-safety-group/" target="_blank" rel="noopener noreferrer">30- Forensic Engineering Proudly Announces Retitled Transportation Safety Group<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/construction-claims-team-30-forensic-engineering-offers-productivity-loss-assessment-services/" target="_blank" rel="noopener noreferrer">Construction Claims Team at -30- Forensic Engineering Offers Productivity Loss Assessment Services<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineerings-jiwan-thapar-presents-full-day-course-toronto-construction-association-feb-28-2017/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering’s Jiwan Thapar Presents Full Day Course at Toronto Construction Association on Feb 28, 2017<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineerings-pierre-maheux-present-2017-ontario-bar-association-institute/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering’s Pierre Maheux to Present at the 2017 Ontario Bar Association Institute<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-road-safety-group-appointment-shahram-almasi/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Strengthens Road Safety Group with the Appointment of Shahram Almasi<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/gallery/blouin-dunn-llp-30-forensic-engineerings-big-mingle-january-30/" target="_blank" rel="noopener noreferrer">Blouin Dunn LLP and -30- Forensic Engineering’s Big Mingle, January 30, 2017<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/blouin-dunn-30-forensic-engineering-thank-2017-big-mingle-sponsors/" target="_blank" rel="noopener noreferrer">Blouin Dunn &amp; -30- Forensic Engineering Thank 2017 Big Mingle Sponsors<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-launches-fixed-fee-fire-investigation-service/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Launches Fixed-Fee Fire Investigation Service<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-promotes-pablo-robalino-senior-associate-within-civilstructural-group/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Promotes Pablo Robalino to Senior Associate within Civil/Structural Group<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-civilstructural-group-appointment-paul-reinis/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Strengthens Civil/Structural Group with the Appointment of Paul Reinis<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-forms-integrated-fire-electrical-investigations-division/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Forms Integrated Fire and Electrical Investigations Division<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-strengthens-collision-reconstruction-group-appointment-brad-muir/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Strengthens its Collision Reconstruction Group with the Appointment of Brad Muir<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-retained-complete-rail-crossing-safety-reviews-ontario-municipalities/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Retained to Complete Rail Crossing Safety Reviews for Ontario Municipalities<br />
</a><br />
–<a href="https://www.canadianunderwriter.ca/inspress/30-forensic-engineerings-alex-nolet-present-association-quebecoise-des-transports-aqtr-symposium/" target="_blank" rel="noopener noreferrer">30- Forensic Engineering’s Alex Nolet to Present at the Association Quebecoise des Transports (AQTR) Symposium<br />
</a><br />
<a href="https://www.canadianunderwriter.ca/gallery/30-forensic-engineering-brand-launch-event-october-5-2016/" target="_blank" rel="noopener noreferrer">-30- Forensic Engineering Brand Launch Event, October 5, 2016</a></p>
																															
						</div><!-- the-content -->

						<hr />
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">
					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter"  data-text="30 Forensic Engineering Expands Ottawa Office Biomechanics &amp; Personal Injury Group with the Appointment of Brittany Sinclair B.A.Sc., P.Eng." data-url="https://www.canadianunderwriter.ca/?p=1004216216" data-count="none" data-counturl="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/">Tweet</a></li>
							<li><div class="fb-share-button" data-layout="button"></div></li>							
							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.canadianunderwriter.ca/inspress/30-forensic-engineering-expands-ottawa-office-biomechanics-personal-injury-group-with-the-appointment-of-brittany-sinclair-b-a-sc-p-eng/"></script></li>
						</ul>

						<br/><br/>
								
						<div class="heading-primary"><span>Related</span></div>
						<div class='yarpp yarpp-related yarpp-related-website yarpp-related-none yarpp-template-yarpp-template-thumbnail'>
</div>
												<br/><br/>					
						
					</div> <!-- /col-md-9-inner -->
				</div> <!-- /row -->													
			</div> <!-- /col-md-9 -->

			<div class="col-md-3">				
				   
<aside id="widgets">                    
                
    <div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="col-md-12" style="background: #eee;">
    <div class="row">
        <div class="col-md-12">
            <h5>SUBSCRIBE TO</h5>
            <hr style="color: #fff;">
        </div>
    </div>
    <div class="row subscriptions">
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">Print/Digital Magazine</a>
        </div>
        <br>
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">e-Newsletters</a>
        </div>
    </div>
    <div class="social">
        <h5>FOLLOW US</h5>
        <hr>
        <div class="nav">
            <li class="social-icons">
                <a class="pull-left social-icon" target="_blank" href="https://twitter.com/CdnUnderwriter" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-twitter-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.linkedin.com/company/canadian-underwriter/" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-linkedin-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.facebook.com/CanadianUnderwriter/" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-facebook-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="/feed" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-rss-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
            </li>
        </div>
    </div>
</div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-3">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-3');
      });
    </script>
  </div>
</div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><h5 style="margin-top:0px;font-size:14px">CANADIAN UNDERWRITER RESOURCES<span style="font-size:12px;">(PAID CONTENT)</span></h5>
<hr style="background:#000">
<div style="padding:3px"></div>
<div class="col-md-12" style="background:#eee;padding-top: 5px;padding-bottom: 10px;">
<h5> <a href="/insurance/innovating-payments-for-canadas-insurance-industry-1004215204/?utm_source=spw_siderbar" style="text-decoration:none;color:#000">Innovating payments for Canada's insurance industry</a></h5>
<p style="font-size:13px;"><a href="/insurance/innovating-payments-for-canadas-insurance-industry-1004215204//?utm_source=spw_siderbar" style="text-decoration:none;color:#000">The Canadian insurance industry has a lot to gain from making payments faster, easier, and more transparent.
	</a>
</p>
<div class="col-md-12" style="text-align:right;">

<figure>
	<figcaption style="font-size: 12px; color: #666; line-height: 14px; display:inline-block;">Sponsored by
	</figcaption>

<img src="https://media.canadianunderwriter.ca/uploads/2021/12/Interac_Two-Colour_RGB.png" alt="brand-logo" style="width:25%">
</figure>
</div>
</div></div></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<a href="/events"><img src="https://media.canadianunderwriter.ca/uploads/2020/03/Events-gif-AE.gif" alt="Events"></a></div></div><div id="custom_html-5" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-4">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-4');
      });
    </script>
  </div>
</div>
<br>
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-14">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-14');
      });
    </script>
  </div>
</div></div></div>                     
    </aside><!-- end of widgets -->


 			</div>
		</div><!-- ./row-->



		<!-- <div class="row">
		<div class="col-md-12">
			<ul class="pager">		
					
				</ul>	
		
		</div>
	</div> -->


		
						
	
	          

    </div> <!-- /container -->
</div><!-- wrapper -->
</div><!-- end of wrapper-->


</div><!-- end of container -->

    <div class="container">
        <div class="row">
            <div class="col-md-12" style="margin:0px !important;">
                <div class="row text-center">
                    <div id='div-gpt-ad-3406187699805779-15' style="display:inline-block;margin:15px 0;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-3406187699805779-15');
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>

<footer id="footer" class="clearfix ">
    <div class="container">
        <div id="footer-wrapper">

            <div class="row">
                <div class="col-md-6">
                    <h3>Insurance &mdash; we have it covered.</h3>
                    <div class="row">
                        <div class="col-md-6">
                            <div id="footer1"><div class="menu-media-group-1-container"><ul id="menu-media-group-1" class="menu"><li id="menu-item-1003797165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797165"><a href="/claimscanada/">Claims Canada</a></li>
<li id="menu-item-1003797006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797006"><a href="/inspress/">insPRESS</a></li>
<li id="menu-item-1003797009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797009"><a href="http://www.insblogs.com/">insBlogs.com</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-6">
                            <div id="footer2"><div class="menu-media-group-2-container"><ul id="menu-media-group-2" class="menu"><li id="menu-item-1003797446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797446"><a href="http://www.i-hire.ca">i-hire.ca</a></li>
<li id="menu-item-1003797447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797447"><a href="/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1003797448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797448"><a href="http://www.cu80years.com">CU80Years.com</a></li>
</ul></div></div>                        </div>
                    </div>
                    <br/>
                    <a href="/mediagroup/"><img
                                src="https://media.canadianunderwriter.ca/uploads/2021/02/Newcom-InsGrp.png"
                                class="img-responsive" alt="Insurance Media Group Canadian Underwriter" width="250" height="60"/></a>
                    <br/>
                    <h6>Follow us on</h6>
                    <a href="https://twitter.com/CdnUnderwriter" target="_blank"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/company/canadian-underwriter/" target="_blank"><i
                                class="fa fa-linkedin"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105"
                       target="_blank"><i class="fa fa-facebook"></i></a>
                </div>
                <div class="col-md-5 col-md-offset-1">
                    
<div id="footer3">
<h3> Trending</h3>


<ul class="list-unstyled trending">
<li><a href="https://www.canadianunderwriter.ca/insurance/why-the-b-c-floods-had-less-insured-damages-than-the-calgary-flood-1004216010/" class="wpp-post-title" target="_self">Why the B.C. floods had less insured damages than the Calgary flood</a></li>
<li><a href="https://www.canadianunderwriter.ca/mergers-and-aqcuisitions/top-5-canadian-brokerage-just-got-bigger-1004216134/" class="wpp-post-title" target="_self">Top 5 Canadian brokerage just got bigger</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/public-auto-insurers-top-5-fraud-cases-of-2021-1004216058/" class="wpp-post-title" target="_self">Public auto insurer’s Top 5 fraud cases of 2021</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/western-financial-rings-in-new-year-with-acquisition-1004215994/" class="wpp-post-title" target="_self">Western Financial rings in New Year with acquisition</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-cyber-insurance-companies-are-requiring-businesses-to-use-multi-factor-authentication-1004216052/" class="wpp-post-title" target="_self">Why cyber insurance companies are requiring businesses to use multi-factor authentication</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/westland-acquires-brokerages-in-ontario-alberta-1004216092/" class="wpp-post-title" target="_self">Westland acquires brokerages in Ontario, Alberta</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/pollution-exclusion-doesnt-apply-to-negligence-case-court-rules-1004215834/" class="wpp-post-title" target="_self">Pollution exclusion doesn&#8217;t apply to negligence case, court rules</a></li>

</ul>

</div>
                </div>
            </div><!-- end of row -->

            <hr/>

            <div class="row">
                <div class="col-lg-4">
                                            <nav role="navigation">
                            <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1003797010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797010"><a href="https://www.canadianunderwriter.ca/contacts/">Contact Us</a></li>
<li id="menu-item-1003797011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797011"><a href="https://www.canadianunderwriter.ca/advertise/">Advertise</a></li>
<li id="menu-item-1003260464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260464"><a href="https://www.canadianunderwriter.ca/contacts/feedback/">Feedback</a></li>
<li id="menu-item-1004199804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199804"><a href="https://www.newcom.ca/accessibility-policy">Accessibility</a></li>
<li id="menu-item-1004199805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199805"><a href="https://www.newcom.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1004199806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199806"><a href="https://www.newcom.ca/terms-of-use">Terms of Use</a></li>
</ul>                        </nav>
                                    </div><!-- end of col-lg-4 -->

                <div class="col-lg-4 scroll-top">
                    <a href="#scroll-top"
                       title="scroll to top"><i class="icon-chevron-up"></i></a>
                </div>

                <div class="col-lg-4">
                <span class="pull-right text-right">                  
                                          <img src="/wp-content/themes/pubx-canadianunderwriter/images/newcom-logo.png"
                            alt="Newcom Media Inc." style="height:15px;"/><br/>
                       <small>&#169; 2022 Newcom Media Inc.</small><br/>
                                   </span>
                </div><!-- end of col-lg-4 -->
            </div><!-- end of row -->

        </div><!-- end #footer-wrapper -->
    </div> <!-- end container -->
</footer><!-- end #f-ooter -->

<div id='div-gpt-ad-1403025754774-0-oop'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1403025754774-0-oop');
		});
	</script>
</div>

<!-- /95740733/CU_CAT_TEST -->
<div id='div-gpt-ad-1631301517330-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631301517330-0'); });
  </script>
</div>

<!-- /95740733/CU_INT_TEST -->
<div id='div-gpt-ad-1632420919814-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632420919814-0'); });
  </script>
</div>

	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<div id="pum-1004199802" class="pum pum-overlay pum-theme-1004199800 pum-theme-cookies-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1004199802,&quot;slug&quot;:&quot;cookies-policy&quot;,&quot;theme_id&quot;:1004199800,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1004199802&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1004199802&quot;],&quot;delay&quot;:500}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1004199802" class="pum-container popmake theme-1004199800 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p style="padding-bottom: 0px;">We use cookies to make your website experience better. By accepting this notice and continuing to browse our website you confirm you accept our <strong><a href="https://www.newcom.ca/terms-of-use/" target="_blank" rel="noopener noreferrer">Terms of Use</a></strong> &amp; <strong><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong>.</p>
<p><strong><span style="text-decoration: underline;"><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">read more &gt;&gt;</a></span></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			I Accept            </button>
		
	</div>

</div>
<!--MV Script-->
<script type="text/javascript">
  var mvID = 'EE9DE713-1A6C-494B-83DA-58E03D7A28F5';
</script>
<script type="text/javascript" src="https://www.cfmediaview.com/js/MVa.js">
</script>
<!--End MV Script--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0' id='iwmp-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/scripts.js?ver=20190717' id='pubx-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0' id='responsive-plugins-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.canadianunderwriter.ca\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1004199791","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1004199802":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1004199802"],"delay":500}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1004199802","key":"","session":false,"time":"1 year","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"1004199800","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"20","position_left":"10","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"cookies-theme","id":1004199802,"slug":"cookies-policy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<!-- telaris ad code jan 2020 -->
<script src="https://static.freeskreen.com/publisher/4351/freeskreen.min.js"></script> 

<script>
    jQuery("#btn-menu").click(function () {
        jQuery("#mega-menu").toggle();
    });

    jQuery("html").click(function () {
        if (jQuery("#mega-menu").is(":visible")) {
            jQuery("#mega-menu").toggle();
        }
    });


    jQuery("#closemenu").click(function () {
        jQuery("#mega-menu").hide();
    });

    jQuery('#mega-menu').click(function (event) {
        event.stopPropagation();
    });

    jQuery('#btn-menu').click(function (event) {
        event.stopPropagation();
    });
</script>


</body>
</html>
