
<!doctype html>
<html lang="en-US">

	<head>
		<!-- Google Tag Manager -->
		<script>(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
					'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-KVZLH67');</script>
		<!-- End Google Tag Manager -->

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

		<title>
			APOLLO welcomes Lana McGarry as Vice President of People and Culture - Canadian Underwriter			Canadian Underwriter		</title>
		
		<link rel="profile" href="//gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.canadianunderwriter.ca/xmlrpc.php" />

		<!--[if IE 7]>
	  <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
	<![endif]-->

		<meta property="article:type" content="product" />
<meta name="author" content="David Dyck-729" />
<meta property="article:tag" content="Insurance" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>APOLLO welcomes Lana McGarry as Vice President of People and Culture - Canadian Underwriter</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="APOLLO welcomes Lana McGarry as Vice President of People and Culture" />
	<meta property="og:description" content="VANCOUVER, BC, APR. 5, 2021/insPRESS/ — Apollo Insurance Solutions Ltd. (“APOLLO”) is excited to announce that Lana McGarry has joined the APOLLO team as Vice President of People and Culture.  McGarry brings over 20 years of people and culture experience.&hellip;" />
	<meta property="og:url" content="https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/" />
	<meta property="og:site_name" content="Canadian Underwriter" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105?" />
	<meta property="article:published_time" content="2021-04-06T14:07:13+00:00" />
	<meta property="og:image" content="https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="402" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="APOLLO welcomes Lana McGarry as Vice President of People and Culture" />
	<meta name="twitter:creator" content="@CdnUnderwriter" />
	<meta name="twitter:site" content="@CdnUnderwriter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canadianunderwriter.ca/#organization","name":"Canadian Underwriter","url":"https://www.canadianunderwriter.ca/","sameAs":["http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105?","http://www.linkedin.com/groups?gid=2940726&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;trk=myg_ugrp_ovr","https://twitter.com/CdnUnderwriter"],"logo":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#logo","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","width":2000,"height":359,"caption":"Canadian Underwriter"},"image":{"@id":"https://www.canadianunderwriter.ca/#logo"}},{"@type":"WebSite","@id":"https://www.canadianunderwriter.ca/#website","url":"https://www.canadianunderwriter.ca/","name":"Canadian Underwriter","description":"Insurance and Risk News and Analysis. #1 in Canada","publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.canadianunderwriter.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/#primaryimage","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402.jpg","width":768,"height":402},{"@type":"WebPage","@id":"https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/#webpage","url":"https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/","name":"APOLLO welcomes Lana McGarry as Vice President of People and Culture - Canadian Underwriter","isPartOf":{"@id":"https://www.canadianunderwriter.ca/#website"},"primaryImageOfPage":{"@id":"https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/#primaryimage"},"datePublished":"2021-04-06T14:07:13+00:00","dateModified":"2021-04-06T14:07:13+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.canadianunderwriter.ca' />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Feed" href="https://www.canadianunderwriter.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Comments Feed" href="https://www.canadianunderwriter.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; APOLLO welcomes Lana McGarry as Vice President of People and Culture Comments Feed" href="https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianunderwriter.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.canadianunderwriter.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gridli-vue-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/css/gridli-vue-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/pubx.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cu-bs4-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/custom.css?ver=1604524583' type='text/css' media='all' />
<link rel='stylesheet' id='cu-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/style.css?ver=1604524583' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.0' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/js/gridli-vue-public.js?ver=1.0.0' id='gridli-vue-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.canadianunderwriter.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":1004205994,"token":"fe9de7340a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/stickyfill.js?ver=1.0' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4' id='magnific-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=5.5.1' id='isotope-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/bootstrap.js?ver=5.5.1' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/strap-extras.js?ver=5.5.1' id='strap-extras-script-js'></script>
<link rel="https://api.w.org/" href="https://www.canadianunderwriter.ca/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianunderwriter.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianunderwriter.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.canadianunderwriter.ca/?p=1004205994' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finspress%2Fapollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finspress%2Fapollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.canadianunderwriter.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" />    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.wp-caption img { width:100%; } .w-100 { height: auto; } img.alignright { float: right; margin: 0 0 1em 1em; } img.alignleft { float: left; margin: 0 1em 1em 0; } img.aligncenter { display: block; margin-left: auto; margin-right: auto; } .alignright { float: right; } .alignleft { float: left; } .aligncenter { display: block; margin-left: auto; margin-right: auto; }header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.canadianunderwriter.ca");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a437082-3b8e-467d-a583-fbfe02ceb731';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Canadian Underwriter";
oneSignal_options['welcomeNotification']['message'] = "You&#039;re signed up for Breaking News alerts";
oneSignal_options['welcomeNotification']['url'] = "https://www.canadianunderwriter.ca/";
oneSignal_options['path'] = "https://www.canadianunderwriter.ca/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Would you like to see Breaking News alerts?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is a sample alert';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Alerts will appear on your desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Alerts will appear on your device';
oneSignal_options['promptOptions']['siteName'] = 'https://www.canadianunderwriter.ca';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'See Breaking News alerts?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to Breaking News alerts';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked Breaking News alerts';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to alerts';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t see alerts again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Customize your alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow alerts';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-270x270.png" />

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

		<!-- dfp start -->

		<script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>

		<script type='text/javascript'>
			var newcomGlobal = {};
			newcomGlobal.ads = 0;
			googletag.cmd.push(function () {
				googletag.pubads().setTargeting('publisher', ['Insurance']);
				googletag.pubads().setTargeting('site', ['Underwriter']);

				                googletag.pubads().setTargeting('section', ['1004205994']);
				
				
    		 		 			  	  var leaderboard_mapping = googletag.sizeMapping()
	  				.addSize([767, 0], [[728, 90], [970, 250], [970, 90]])
					.addSize([0, 0], [300, 90])
					.build();
				
				googletag.defineSlot('/95740733/ANLP_728x90_S1_RON_BIG-network', [[300, 90], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-3406187699805779-1')
					.defineSizeMapping(leaderboard_mapping)
					.addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-11').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_300x250_S1_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_225x90_S2_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-16').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_300x250_S2_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_300x250_S3_RON_BIG-Network', [300, 250], 'div-gpt-ad-3406187699805779-14').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_728x90_S2_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-15')
					.defineSizeMapping(leaderboard_mapping)
					.addService(googletag.pubads());

				googletag.defineSlot('/95740733/ANLP_160x600_S1_RON_BIG-network', [160, 600], 'div-gpt-ad-3406187699805779-2').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-5').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S3_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S4_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_Interstial_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads());
				googletag.defineSlot('/95740733/CU_234x60_keyword_1', [234, 60], 'div-gpt-ad-3406187699805779-12').addService(googletag.pubads());
				googletag.defineSlot('/95740733/CU_234x60_keyword_2', [234, 60], 'div-gpt-ad-3406187699805779-13').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', 'div-gpt-ad-1403025754774-0-oop').addService(googletag.pubads());

                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    newcomGlobal.ads++;
                    if (event.slot.getAdUnitPath() === '/95740733/ANLP_Float_SV_ROS_BIG-network')
                        document.getElementById(event.slot.getSlotElementId()).style.display = 'none';
                });

				
                //googletag.pubads().enableSyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
			});
		</script>
		<!-- dfp end -->

		<!-- needed for sharign buttons -->
		<!-- twitter -->
		<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

		<!-- facebook -->
		<div id="fb-root"></div>
		<script>(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>


		<!-- SOKO TESTING -->
		<script type="text/javascript">
			var _ft = { "account": "1000210.100674.1021171" };
		</script>
		<script src="https://cdn.soko.ai/ft.min.js" defer></script>

		<!-- Global site tag (gtag.js) - AdWords: 1064152676 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1064152676"></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'AW-1064152676');
		</script>



		<!-- maps -->
		

				<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	</head>

	<body class="product-template-default single single-product postid-1004205994 wp-custom-logo" >
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KVZLH67" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->



				        <div class="container-fluid visible-md visible-lg" >
		<div class="ticker">
			<div class="scroll-wrap">
				<div class="menu-promotion-menu-container"><ul id="menu-promotion-menu" class="menu"><li id="menu-item-1004175672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175672"><a href="https://www.i-hire.ca/">i-Hire</a></li>
<li id="menu-item-1004175671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175671"><a href="/inspress">insPress</a></li>
</ul></div>			</div>
		</div>
</div>       
		<header class="masthead" id="newcom-header-masthead">
						<div class="masthead-inner">
				
				<nav role="navigation" id="navbar-wrapper">
					<div class="container">
						<div class="row">
														<!--
									<div id="cover" class="hidden-sm hidden-xs">
										<div class="col-md-1">
										 <ul class="nav navbar-nav navbar-right navbar-cover" style="margin-top:0px;">
																							li>
													<a rel="nofollow" href="https://www.canadianunderwriter.ca/wp-login.php">Log in</a>												</li
												<li ><a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary btn-block">Subscribe</a>
												</li>
											</ul>
									  	</div>
									</div>						
-->
						</div>
                        <div class="row">
                            <div id="cover" class="hidden-sm hidden-xs">
								<div class="col-md-4 col-md-offset-4">
									<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
										<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" class="img-responsive" style="max-width:100%; padding-bottom:20px;" />
									</a>
									
								</div>
							</div>
						</div>
					</div>
					<!--MOBILE-->
					<div class="navbar navbar-default visible-sm visible-xs">
						<div class="container">
							<!--
						<div class="row"> 
							<div class="col-sm-12">
								<div class="mobSub" style="text-align:center;">
								   
								<a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary ">Subscribe</a>
									
								</div>                                         
							</div>
						</div>                       
-->
							<div class="row">
								<h1 class="logo">
									<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
										<img class="mobLogo" src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png"
										 alt="Canadian Underwriter" style="max-width: 80%;" />
									</a>
								</h1>

							</div>
						</div>
					</div>
					<!--  HAMBURG-->
				
					<div id="nav" class="navbar navbar-main navbar-inverse" style="background-color:#e11d25">
						<div class="container">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!--END MOBILE-->
							<div id="nav" class="navbar-collapse collapse navbar-responsive-collapse ">
								<ul id="menu-2017nav" class="nav navbar-nav"><li id="menu-item-1004121194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121194"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004121195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1004121195"><a href="https://www.canadianunderwriter.ca/news/">Latest</a></li>
	<li id="menu-item-1004193982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193982"><a href="https://www.canadianunderwriter.ca/trending/">Trending</a></li>
	<li id="menu-item-1004121212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121212"><a href="/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-1004148647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004148647"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Resources <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193730"><a href="/videos">Videos</a></li>
	<li id="menu-item-1004193731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193731"><a href="/podcast">Podcasts</a></li>
	<li id="menu-item-1004193732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193732"><a href="/webinars">Webinars</a></li>
	<li id="menu-item-1004193741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193741"><a href="/statistical-guide-2020-get-digital-access-now/">Stats Guide</a></li>
	<li id="menu-item-1004121215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121215"><a href="/digital-archive/">Magazine Archives</a></li>
	<li id="menu-item-1004193737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193737"><a href="/digital-archives/claimscanada/">Claims Canada Archives</a></li>
	<li id="menu-item-1004193734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193734"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
	<li id="menu-item-1004193738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193738"><a href="https://www.topbrokersummit.com/">Top Broker Summit</a></li>
	<li id="menu-item-1004193739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193739"><a href="/nbs">National Broker Survey</a></li>
	<li id="menu-item-1004196461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196461"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
</ul>
</li>
<li id="menu-item-1004193710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193710"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Perspectives <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193711" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193711"><a href="https://www.canadianunderwriter.ca/global-category/editorial/">Editorial</a></li>
	<li id="menu-item-1004193712" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193712"><a href="https://www.canadianunderwriter.ca/global-category/opinion/">Opinion</a></li>
	<li id="menu-item-1004193729" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193729"><a href="https://www.canadianunderwriter.ca/segment/brokers/">Brokers</a></li>
	<li id="menu-item-1004193713" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193713"><a href="https://www.canadianunderwriter.ca/global-category/insurers/">Insurers</a></li>
	<li id="menu-item-1004193714" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193714"><a href="https://www.canadianunderwriter.ca/global-category/claims-professionals/">Claims Professionals</a></li>
	<li id="menu-item-1004193728" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193728"><a href="https://www.canadianunderwriter.ca/segment/risk-management/">Risk Management</a></li>
	<li id="menu-item-1004193715" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193715"><a href="https://www.canadianunderwriter.ca/global-category/b-c/">B.C.</a></li>
	<li id="menu-item-1004193716" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193716"><a href="https://www.canadianunderwriter.ca/global-category/alberta/">Alberta</a></li>
	<li id="menu-item-1004193717" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193717"><a href="https://www.canadianunderwriter.ca/global-category/saskatchewan/">Saskatchewan</a></li>
	<li id="menu-item-1004193718" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193718"><a href="https://www.canadianunderwriter.ca/global-category/manitoba/">Manitoba</a></li>
	<li id="menu-item-1004193724" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193724"><a href="https://www.canadianunderwriter.ca/global-category/ontario/">Ontario</a></li>
	<li id="menu-item-1004193726" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193726"><a href="https://www.canadianunderwriter.ca/global-category/quebec/">Quebec</a></li>
	<li id="menu-item-1004193719" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193719"><a href="https://www.canadianunderwriter.ca/global-category/new-brunswick/">New Brunswick</a></li>
	<li id="menu-item-1004193725" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193725"><a href="https://www.canadianunderwriter.ca/global-category/p-e-i/">P.E.I.</a></li>
	<li id="menu-item-1004193721" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193721"><a href="https://www.canadianunderwriter.ca/global-category/nova-scotia/">Nova Scotia</a></li>
	<li id="menu-item-1004193720" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193720"><a href="https://www.canadianunderwriter.ca/global-category/newfoundland-labrador/">Newfoundland &amp; Labrador</a></li>
	<li id="menu-item-1004193723" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193723"><a href="https://www.canadianunderwriter.ca/global-category/nwt/">NWT</a></li>
	<li id="menu-item-1004193727" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193727"><a href="https://www.canadianunderwriter.ca/global-category/yukon/">Yukon</a></li>
	<li id="menu-item-1004193722" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193722"><a href="https://www.canadianunderwriter.ca/global-category/nunavut/">Nunavut</a></li>
</ul>
</li>
<li id="menu-item-1004121216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121216"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Personal <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193708" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193708"><a href="https://www.canadianunderwriter.ca/global-category/personal-home/">Home</a></li>
	<li id="menu-item-1004193707" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193707"><a href="https://www.canadianunderwriter.ca/global-category/personal-auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-1004124933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004124933"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Commercial <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193699" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193699"><a href="https://www.canadianunderwriter.ca/global-category/commercial-auto/">Auto</a></li>
	<li id="menu-item-1004193697" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193697"><a href="https://www.canadianunderwriter.ca/global-category/business-interruption/">Business Interruption</a></li>
	<li id="menu-item-1004193698" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193698"><a href="https://www.canadianunderwriter.ca/global-category/cannabis/">Cannabis</a></li>
	<li id="menu-item-1004193700" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193700"><a href="https://www.canadianunderwriter.ca/global-category/construction/">Construction</a></li>
	<li id="menu-item-1004193701" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193701"><a href="https://www.canadianunderwriter.ca/global-category/cyber/">Cyber</a></li>
	<li id="menu-item-1004193702" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193702"><a href="https://www.canadianunderwriter.ca/global-category/environmental/">Environmental</a></li>
	<li id="menu-item-1004193703" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193703"><a href="https://www.canadianunderwriter.ca/global-category/liability/">Liability</a></li>
	<li id="menu-item-1004193704" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193704"><a href="https://www.canadianunderwriter.ca/global-category/property/">Property</a></li>
</ul>
</li>
<li id="menu-item-1004193689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193689"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Your Business <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193690" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193690"><a href="https://www.canadianunderwriter.ca/global-category/mergers-and-aqcuisitions/">M&#038;A</a></li>
	<li id="menu-item-1004193688" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193688"><a href="https://www.canadianunderwriter.ca/global-category/technology/">Technology</a></li>
	<li id="menu-item-1004193693" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193693"><a href="https://www.canadianunderwriter.ca/global-category/legal/">Legal</a></li>
	<li id="menu-item-1004193692" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193692"><a href="https://www.canadianunderwriter.ca/global-category/hr/">HR</a></li>
	<li id="menu-item-1004193696" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193696"><a href="https://www.canadianunderwriter.ca/global-category/operations/">Operations</a></li>
	<li id="menu-item-1004193695" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193695"><a href="https://www.canadianunderwriter.ca/global-category/management/">Management</a></li>
	<li id="menu-item-1004193691" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193691"><a href="https://www.canadianunderwriter.ca/global-category/education/">Education</a></li>
	<li id="menu-item-1004193694" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193694"><a href="https://www.canadianunderwriter.ca/global-category/licensing/">Licensing</a></li>
</ul>
</li>
<li id="menu-item-1004193681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193681"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Claims <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193682" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193682"><a href="https://www.canadianunderwriter.ca/global-category/catastrophes/">Catastrophes</a></li>
	<li id="menu-item-1004193683" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193683"><a href="https://www.canadianunderwriter.ca/global-category/claims/adjusters/">Adjusters</a></li>
	<li id="menu-item-1004193687" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193687"><a href="https://www.canadianunderwriter.ca/global-category/loss-trends/">Loss Trends</a></li>
	<li id="menu-item-1004193686" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193686"><a href="https://www.canadianunderwriter.ca/global-category/loss-control/">Loss Control</a></li>
	<li id="menu-item-1004193744" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193744"><a href="https://www.canadianunderwriter.ca/global-category/claims-technology/">Technology</a></li>
	<li id="menu-item-1004193685" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193685"><a href="https://www.canadianunderwriter.ca/global-category/emerging-risks/">Emerging Risks</a></li>
	<li id="menu-item-1004193684" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193684"><a href="https://www.canadianunderwriter.ca/global-category/claims/supply-chain/">Supply Chain</a></li>
</ul>
</li>
<li id="menu-item-1004197235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004197235"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1004201829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004201829"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News Hubs <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004166987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004166987"><a href="https://www.canadianunderwriter.ca/claimscanada/">Claims Hub</a></li>
	<li id="menu-item-1004178436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004178436"><a href="https://www.canadianunderwriter.ca/covid19/">COVID-19 Hub</a></li>
	<li id="menu-item-1004196460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196460"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
	<li id="menu-item-1004201830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004201830"><a href="https://www.canadianunderwriter.ca/2021-outlook-hub/">2021 Outlook Hub</a></li>
</ul>
</li>
</ul>																<ul class="nav navbar-nav ">
									<li>
										<a href="#searchform" data-toggle="collapse" id="search-btn" class="a">
											Search</a>
									</li>
									<li id="social-nav">

									</li>
								</ul>
								<ul class="nav navbar-nav navbar-left collapse" id="searchform">
									<li>
										<form role="search" method="get" class="navbar-form" action="https://www.canadianunderwriter.ca/" class="collapse"
										 id="searchform">

											<input name="s" id="s" type="text" class="form-control" placeholder="Search" />
										</form>
									</li>
								</ul>
																<!-- <script>
										var search = document.getElementById('search-search-btn');
										var socialNav = document.getElementById('social-nav');
									jQuery('#searchform').on('show.bs.collapse', function(){
										socialNav.className += ' hide';
									});
									jQuery('#searchform').on('hidden.bs.collapse', function(){
										socialNav.classList.remove('hide');
									});
									</script> -->
								
							</div>
						</div>

					</div>
				
			</div>
			
			</nav>
					
			</br>
		</header><!-- end of header -->
		

		
				<div class="container">
	
			<div id="wrapper">
		
				<div class="visible-print">
					<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo.jpg" alt="Canadian Underwriter" />
				</div>
									
				
							<div class="ldrBoxAd" id="div-gpt-ad-3406187699805779-1" style="padding-bottom:10px;text-align:center;">
								<script type='text/javascript'>
									googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-1'); });
								</script>
							</div>
				

								
		
								<div class="row">
						<div class="col-md-9">
				<div class="row">
					<div class="col-md-12">										
                        <a href="/inspress/" class="label label-primary">insPRESS</a>

						<h1 class="media-heading">
							APOLLO welcomes Lana McGarry as Vice President of People and Culture							
						</h1>
						<p class="lead">													
								
						</p>
						<hr />								
						<p class="small">
							April 6, 2021 &nbsp;
											
							<strong>
							by Apollo Insurance Solutions Ltd.</strong>
													</p>												
					</div> <!-- /col-md-12 -->
				</div> <!--  /row  -->
		
				<div class="row">
					<div class="col-md-3 hidden-xs hidden-sm">						
						<div class="panel panel-default">							
							<div class="panel-body">

                
								<!-- related keywords -->
														        								
								<br/>
										
					            <a href="/inspress/" class="btn btn-default btn-block">More insPRESS</a>                      	
					            
							</div>							
						</div> 	
						
							<a href="/inspress-admin/login/" class="btn btn-link btn-xs btn-block">Add Press Release</a>					
						

					</div> <!-- /col-md-3-->

					<div class="col-md-9">
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">
					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter"  data-text="APOLLO welcomes Lana McGarry as Vice President of People and Culture" data-url="https://www.canadianunderwriter.ca/?p=1004205994" data-count="none" data-counturl="https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/">Tweet</a></li>
							<li><div class="fb-share-button" data-layout="button"></div></li>							
							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/"></script></li>
						</ul>				
						<hr/>		
						<div class="the-content">								
							                  
                  				<img width="370" height="194" src="https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402-370x194.jpg" class="pull-left media-object w-210 h-auto wp-post-image" alt="" loading="lazy" srcset="https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402-370x194.jpg 370w, https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402-170x89.jpg 170w, https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402-100x52.jpg 100w, https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402-250x131.jpg 250w, https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402-600x314.jpg 600w, https://media.canadianunderwriter.ca/uploads/2021/04/Lana_768x402.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" />                  
              				  

							<p><b>VANCOUVER, BC, APR. 5, </b><b>2021/insPRESS/ </b><span style="font-weight: 400;"><strong>—</strong> Apollo Insurance Solutions Ltd. (“APOLLO”) is excited to announce that Lana McGarry has joined the APOLLO team as Vice President of People and Culture. </span></p>
<p><span style="font-weight: 400;">McGarry brings over 20 years of people and culture experience. She has a demonstrated track record of working collaboratively with executives in innovative and entrepreneurial industries with a focus on driving transformational change to organizations. She will assist APOLLO in further enriching company culture, strengthening its core values, and bringing on top talent to its team.</span></p>
<p><span style="font-weight: 400;">At APOLLO, Lana will work closely with Chloe Lyons, Director of Recruitment, to ensure that culture and values are cultivated </span><span style="font-weight: 400;">as APOLLO continues to rapidly expand its incredible team.</span></p>
<p><span style="font-weight: 400;">“People are the most important part of our organization. Lana brings a depth of experience with a track record of success building processes suitable to be the size of organization we aspire to become. We are excited for her to establish the People and Culture function of APOLLO,” said APOLLO CEO Jeff McCann. “Her knowledge will provide us with the ability to attract and retain great people then help them learn and scale with the business.”<br />
</span></p>
<p><span style="font-weight: 400;">&#8220;I am thrilled to be part of the APOLLO team! We have an amazing culture and positive core values that inspire people on the team to do the best they can, to be creative and innovative, and to work collaboratively. I am looking forward to contributing to the already amazing culture,&#8221; said McGarry. </span></p>
<p>&nbsp;</p>
<p><b>For more information, please contact:</b></p>
<p><span style="font-weight: 400;">David Dyck, Head of Marketing &amp; PR</span></p>
<p><span style="font-weight: 400;">APOLLO Exchange</span></p>
<p><span style="font-weight: 400;">(778) 917-9667</span></p>
<p><a href="mailto:david@apollocover.com"><span style="font-weight: 400;">david@apollocover.com</span></a></p>
<p><span style="font-weight: 400;"> </span></p>
<p><b>About APOLLO Insurance</b></p>
<p><i><span style="font-weight: 400;">APOLLO is Canada&#8217;s leading online insurance company. Our proprietary platform, the APOLLO Exchange, allows insurance agents and their customers to purchase their policy immediately, from anywhere, on any device, 24/7. Unlike traditional paper-based processes, APOLLO leverages extensive data and sophisticated algorithms to quote, collect payment, and issue policies for thousands of types of small businesses and individuals without human intervention. Through traditional agents and embedded finance partnerships APOLLO is redefining the distribution of insurance. </span></i></p>
<p><i><span style="font-weight: 400;">For more information, visit: </span></i><a href="http://apollocover.com/"><i><span style="font-weight: 400;">https://apollocover.com/</span></i></a></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Availability of the Apollo Exchange and the products described herein are subject to applicable eligibility requirements, including jurisdiction, and other terms and conditions. Descriptions of the Apollo Exchange and such products contained herein are qualified in their entirety by such requirements, terms, and conditions. All rights reserved.</span></p>
																															
						</div><!-- the-content -->

						<hr />
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">
					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter"  data-text="APOLLO welcomes Lana McGarry as Vice President of People and Culture" data-url="https://www.canadianunderwriter.ca/?p=1004205994" data-count="none" data-counturl="https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/">Tweet</a></li>
							<li><div class="fb-share-button" data-layout="button"></div></li>							
							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.canadianunderwriter.ca/inspress/apollo-welcomes-lana-mcgarry-as-vice-president-of-people-and-culture/"></script></li>
						</ul>

						<br/><br/>
								
						<div class="heading-primary"><span>Related</span></div>
						<div class='yarpp-related yarpp-related-none'>
</div>
												<br/><br/>					
						
					</div> <!-- /col-md-9-inner -->
				</div> <!-- /row -->													
			</div> <!-- /col-md-9 -->

			<div class="col-md-3">				
				   
<aside id="widgets">                    
                
    <div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="col-md-12" style="background: #eee;">
    <div class="row">
        <div class="col-md-12">
            <h5>SUBSCRIBE TO</h5>
            <hr style="color: #fff;">
        </div>
    </div>
    <div class="row subscriptions">
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">Print/Digital Magazine</a>
        </div>
        <br>
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">e-Newsletters</a>
        </div>
    </div>
    <div class="social">
        <h5>FOLLOW US</h5>
        <hr>
        <div class="nav">
            <li class="social-icons">
                <a class="pull-left social-icon" target="_blank" href="https://twitter.com/CdnUnderwriter" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-twitter-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.linkedin.com/company/canadian-underwriter/" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-linkedin-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.facebook.com/CanadianUnderwriter/" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-facebook-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="/feed" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-rss-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
            </li>
        </div>
    </div>
</div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-3">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-3');
      });
    </script>
  </div>
</div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><h5 style="margin-top:0px;font-size:14px">CANADIAN UNDERWRITER RESOURCES <span style="font-size:12px;">(PAID
	CONTENT)</span></h5>
<hr style="background:#000">
<div class="col-md-12" style="background:#ffffbb;padding-top: 5px;padding-bottom: 10px;">



<h5> <a href="insurance/are-we-ready-for…onsumers-say-yes-1004203703/?utm_source=spw_sidebar"
		style="text-decoration:none;color:#000">Are we Ready for AI in Automotive Claims? 76% of Consumers Say Yes.</a></h5>
 <p style="font-size:13px;"><a href="/insurance/are-we-ready-for-ai-in-automotive-claims-76-of-consumers-say-yes-1004203703/?utm_source=spw_sidebar"
		style="text-decoration:none;color:#000">
		
		Just as Netflix can suggest the continued binging of Schitt’s Creek in a flash, AI can automate claims for customers to get from accident to a fully repaired vehicle even faster, without some of the previous headaches
	</a>
</p> 
<div class="col-md-12" style="text-align:right;">


	<figure>
		<figcaption style="font-size: 12px;
color: #666;
line-height: 14px;
													 display:inline-block;
">Sponsored by </figcaption>
		<!-- <a href="https://www.trisura.com/" style="text-decoration:none;display:inline;"> -->
			<img src="https://media.canadianunderwriter.ca/uploads/2021/02/Solera_Logo.png" alt="solera-logo"
				style="width:25%">
		<!-- </a> -->
	</figure>
</div>

</div>
<div style="padding:3px"></div>
  

</div></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<a href="/events"><img src="https://media.canadianunderwriter.ca/uploads/2020/03/Events-gif-AE.gif" alt="Events"></a></div></div><div id="custom_html-5" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-4">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-4');
      });
    </script>
  </div>
</div>
<br>
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-14">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-14');
      });
    </script>
  </div>
</div></div></div>                     
    </aside><!-- end of widgets -->


 			</div>
		</div><!-- ./row-->



		<!-- <div class="row">
		<div class="col-md-12">
			<ul class="pager">		
					
				</ul>	
		
		</div>
	</div> -->


		
						
	
	          

    </div> <!-- /container -->
</div><!-- wrapper -->
</div><!-- end of wrapper-->


</div><!-- end of container -->


<footer id="footer" class="clearfix ">
    <div class="container">
        <div id="footer-wrapper">

            <div class="row">
                <div class="col-md-6">
                    <h3>Insurance &mdash; we have it covered.</h3>
                    <div class="row">
                        <div class="col-md-6">
                            <div id="footer1"><div class="menu-media-group-1-container"><ul id="menu-media-group-1" class="menu"><li id="menu-item-1003797165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797165"><a href="/claimscanada/">Claims Canada</a></li>
<li id="menu-item-1003797006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797006"><a href="/inspress/">insPRESS</a></li>
<li id="menu-item-1003797009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797009"><a href="http://www.insblogs.com/">insBlogs.com</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-6">
                            <div id="footer2"><div class="menu-media-group-2-container"><ul id="menu-media-group-2" class="menu"><li id="menu-item-1003797446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797446"><a href="http://www.i-hire.ca">i-hire.ca</a></li>
<li id="menu-item-1003797447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797447"><a href="/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1003797448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797448"><a href="http://www.cu80years.com">CU80Years.com</a></li>
</ul></div></div>                        </div>
                    </div>
                    <br/>
                    <a href="/mediagroup/"><img
                                src="https://media.canadianunderwriter.ca/uploads/2021/02/Newcom-InsGrp.png"
                                class="img-responsive" alt="Insurance Media Group Canadian Underwriter" width="250" height="60"/></a>
                    <br/>
                    <h6>Follow us on</h6>
                    <a href="https://twitter.com/CdnUnderwriter" target="_blank"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/company/canadian-underwriter/" target="_blank"><i
                                class="fa fa-linkedin"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105"
                       target="_blank"><i class="fa fa-facebook"></i></a>
                </div>
                <div class="col-md-5 col-md-offset-1">
                    
<div id="footer3">
<h3> Trending</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="list-unstyled trending">
<li><a href="https://www.canadianunderwriter.ca/insurance/why-the-new-office-normal-may-have-less-flexibility-than-you-think-1004205939/" class="wpp-post-title" target="_self">Why the new hybrid office model may have less flexibility than you think</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-intact-says-an-upward-correction-in-auto-rates-could-be-imminent-1004205944/" class="wpp-post-title" target="_self">Why Intact says an upward correction in auto rates could be imminent</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/osfi-results-the-good-the-bad-and-the-ugly-for-canadas-pc-industry-1004205606/" class="wpp-post-title" target="_self">OSFI results: The good, the bad, and the ugly for Canada&#8217;s P&#038;C industry</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-now-is-a-good-time-to-press-for-auto-reform-1004205920/" class="wpp-post-title" target="_self">Why now is a good time to press for auto reform</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-auto-rates-are-increasing-despite-fewer-drivers-on-the-road-1004204691/" class="wpp-post-title" target="_self">Why auto rates are increasing despite fewer drivers on the road</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-auto-clients-are-signing-up-for-this-product-1004205889/" class="wpp-post-title" target="_self">Behind the popularity of pay-as-you-go insurance</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-self-care-is-not-the-right-cure-for-workplace-burnout-during-the-pandemic-1004203918/" class="wpp-post-title" target="_self">Why self-care is not the right cure for workplace burnout during the pandemic</a></li>

</ul>

</div>
                </div>
            </div><!-- end of row -->

            <hr/>

            <div class="row">
                <div class="col-lg-4">
                                            <nav role="navigation">
                            <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1003797010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797010"><a href="https://www.canadianunderwriter.ca/contacts/">Contact Us</a></li>
<li id="menu-item-1003797011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797011"><a href="https://www.canadianunderwriter.ca/advertise/">Advertise</a></li>
<li id="menu-item-1003260464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260464"><a href="https://www.canadianunderwriter.ca/contacts/feedback/">Feedback</a></li>
<li id="menu-item-1004199804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199804"><a href="https://www.newcom.ca/accessibility-policy">Accessibility</a></li>
<li id="menu-item-1004199805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199805"><a href="https://www.newcom.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1004199806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199806"><a href="https://www.newcom.ca/terms-of-use">Terms of Use</a></li>
</ul>                        </nav>
                                    </div><!-- end of col-lg-4 -->

                <div class="col-lg-4 scroll-top">
                    <a href="#scroll-top"
                       title="scroll to top"><i class="icon-chevron-up"></i></a>
                </div>

                <div class="col-lg-4">
                <span class="pull-right text-right">                  
                                          <img src="/wp-content/themes/pubx-canadianunderwriter/images/newcom-logo.png"
                            alt="Newcom Media Inc." style="height:15px;"/><br/>
                       <small>&#169; 2021 Newcom Media Inc.</small><br/>
                                   </span>
                </div><!-- end of col-lg-4 -->
            </div><!-- end of row -->

        </div><!-- end #footer-wrapper -->
    </div> <!-- end container -->
</footer><!-- end #f-ooter -->

<div id='div-gpt-ad-1403025754774-0-oop'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1403025754774-0-oop');
		});
	</script>
</div>
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<div id="pum-1004199802" class="pum pum-overlay pum-theme-1004199800 pum-theme-cookies-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1004199802,&quot;slug&quot;:&quot;cookies-policy&quot;,&quot;theme_id&quot;:1004199800,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1004199802&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1004199802&quot;],&quot;delay&quot;:500}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1004199802" class="pum-container popmake theme-1004199800 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p style="padding-bottom: 0px;">We use cookies to make your website experience better. By accepting this notice and continuing to browse our website you confirm you accept our <strong><a href="https://www.newcom.ca/terms-of-use/" target="_blank" rel="noopener noreferrer">Terms of Use</a></strong> &amp; <strong><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong>.</p>
<p><strong><span style="text-decoration: underline;"><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">read more &gt;&gt;</a></span></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			I Accept            </button>
		
	</div>

</div>
<!--MV Script-->
<script type="text/javascript">
  var mvID = 'EE9DE713-1A6C-494B-83DA-58E03D7A28F5';
</script>
<script type="text/javascript" src="https://www.cfmediaview.com/js/MVa.js">
</script>
<!--End MV Script--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0' id='iwmp-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/scripts.js?ver=20190717' id='pubx-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0' id='responsive-plugins-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.0","pm_dir_url":"https:\/\/www.canadianunderwriter.ca\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1004199791","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1004199802":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1004199802"],"delay":500}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1004199802","key":"","session":false,"time":"1 year","path":true}}],"theme_id":"1004199800","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"20","position_left":"10","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"cookies-theme","id":1004199802,"slug":"cookies-policy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<!-- telaris ad code jan 2020 -->
<script src="https://static.freeskreen.com/publisher/4351/freeskreen.min.js"></script> 

<script>
    jQuery("#btn-menu").click(function () {
        jQuery("#mega-menu").toggle();
    });

    jQuery("html").click(function () {
        if (jQuery("#mega-menu").is(":visible")) {
            jQuery("#mega-menu").toggle();
        }
    });


    jQuery("#closemenu").click(function () {
        jQuery("#mega-menu").hide();
    });

    jQuery('#mega-menu').click(function (event) {
        event.stopPropagation();
    });

    jQuery('#btn-menu').click(function (event) {
        event.stopPropagation();
    });
</script>


</body>
</html>
