<!doctype html>
<html lang="en-US">

<head>
	<!-- Google Tag Manager -->
	<script>
		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-KVZLH67');
	</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<title>
		What’s the state of the cyber market these days?		Canadian Underwriter	</title>
	
	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.canadianunderwriter.ca/xmlrpc.php" />

	<!--[if IE 7]>
	  <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
	<![endif]-->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="article:type" content="post" />
<meta name="author" content="Adam Malik-726" />
<meta property="article:tag" content="Brokers" />
<meta property="article:tag" content="Claims" />
<meta property="article:tag" content="Claims Professionals" />
<meta property="article:tag" content="Commercial" />
<meta property="article:tag" content="Cyber" />
<meta property="article:tag" content="cyber claims" />
<meta property="article:tag" content="cyber insurance" />
<meta property="article:tag" content="cybercrime" />
<meta property="article:tag" content="hackers" />
<meta property="article:tag" content="Insurance" />
<meta property="article:tag" content="Insurers" />
<meta property="article:tag" content="Loss Trends" />
<meta property="article:tag" content="ransomware" />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What’s the state of the cyber market these days?</title>
	<link rel="canonical" href="https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What’s the state of the cyber market these days?" />
	<meta property="og:description" content="A lack of scrutiny around the risk being taken on and a flawed claims process bit the cyber insurance market hard, especially over the last year, according to experts in the field. Now, they added, there are signs that insurers&hellip;" />
	<meta property="og:url" content="https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/" />
	<meta property="og:site_name" content="Canadian Underwriter" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105" />
	<meta property="article:published_time" content="2021-06-17T20:06:15+00:00" />
	<meta property="og:image" content="https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="What’s the state of the cyber market these days?" />
	<meta name="twitter:creator" content="@CdnUnderwriter" />
	<meta name="twitter:site" content="@CdnUnderwriter" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Adam Malik">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canadianunderwriter.ca/#organization","name":"Canadian Underwriter","url":"https://www.canadianunderwriter.ca/","sameAs":["http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105","http://www.linkedin.com/groups?gid=2940726&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;trk=myg_ugrp_ovr","https://twitter.com/CdnUnderwriter"],"logo":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#logo","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","contentUrl":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","width":2000,"height":359,"caption":"Canadian Underwriter"},"image":{"@id":"https://www.canadianunderwriter.ca/#logo"}},{"@type":"WebSite","@id":"https://www.canadianunderwriter.ca/#website","url":"https://www.canadianunderwriter.ca/","name":"Canadian Underwriter","description":"Insurance and Risk News and Analysis. #1 in Canada","publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.canadianunderwriter.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#primaryimage","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094.jpg","contentUrl":"https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094.jpg","width":1200,"height":800,"caption":"iStock.com/LeoWolfert"},{"@type":"WebPage","@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#webpage","url":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/","name":"What\u2019s the state of the cyber market these days?","isPartOf":{"@id":"https://www.canadianunderwriter.ca/#website"},"primaryImageOfPage":{"@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#primaryimage"},"datePublished":"2021-06-17T20:06:15+00:00","dateModified":"2021-06-17T20:06:15+00:00","breadcrumb":{"@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/"]}]},{"@type":"BreadcrumbList","@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.canadianunderwriter.ca/","url":"https://www.canadianunderwriter.ca/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#webpage"}}]},{"@type":"Article","@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#article","isPartOf":{"@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#webpage"},"author":{"@id":"https://www.canadianunderwriter.ca/#/schema/person/40edd723ab58fe6998a6bcaf3775d420"},"headline":"What\u2019s the state of the cyber market these days?","datePublished":"2021-06-17T20:06:15+00:00","dateModified":"2021-06-17T20:06:15+00:00","mainEntityOfPage":{"@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"image":{"@id":"https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#primaryimage"},"keywords":["cyber","HSB","Sontiq"],"articleSection":["Insurance"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#respond"]}]},{"@type":"Person","@id":"https://www.canadianunderwriter.ca/#/schema/person/40edd723ab58fe6998a6bcaf3775d420","name":"Adam Malik","image":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/41d9ef84da4143cb3d2334b044bcbb3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/41d9ef84da4143cb3d2334b044bcbb3a?s=96&d=mm&r=g","caption":"Adam Malik"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.canadianunderwriter.ca' />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Feed" href="https://www.canadianunderwriter.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Comments Feed" href="https://www.canadianunderwriter.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; What’s the state of the cyber market these days? Comments Feed" href="https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianunderwriter.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.canadianunderwriter.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gridli-vue-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/css/gridli-vue-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/pubx.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cu-bs4-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/custom.css?ver=1620242478' type='text/css' media='all' />
<link rel='stylesheet' id='cu-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/style.css?ver=1620242478' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/js/gridli-vue-public.js?ver=1.0.0' id='gridli-vue-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.canadianunderwriter.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":1004209139,"token":"b22e7bd9ab","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/stickyfill.js?ver=1.0' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4' id='magnific-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=5.7.1' id='isotope-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/bootstrap.js?ver=5.7.1' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/strap-extras.js?ver=5.7.1' id='strap-extras-script-js'></script>
<link rel="https://api.w.org/" href="https://www.canadianunderwriter.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.canadianunderwriter.ca/wp-json/wp/v2/posts/1004209139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianunderwriter.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianunderwriter.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.canadianunderwriter.ca/?p=1004209139' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finsurance%2Fwhats-the-state-of-the-cyber-market-these-days-1004209139%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finsurance%2Fwhats-the-state-of-the-cyber-market-these-days-1004209139%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.canadianunderwriter.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" />
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '693bb64baa';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.canadianunderwriter.ca/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
            <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.wp-caption img { width:100%; } .w-100 { height: auto; } img.alignright { float: right; margin: 0 0 1em 1em; } img.alignleft { float: left; margin: 0 1em 1em 0; } img.aligncenter { display: block; margin-left: auto; margin-right: auto; } .alignright { float: right; } .alignleft { float: left; } .aligncenter { display: block; margin-left: auto; margin-right: auto; }header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.canadianunderwriter.ca");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a437082-3b8e-467d-a583-fbfe02ceb731';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Canadian Underwriter";
oneSignal_options['welcomeNotification']['message'] = "You&#039;re signed up for Breaking News alerts";
oneSignal_options['welcomeNotification']['url'] = "https://www.canadianunderwriter.ca/";
oneSignal_options['path'] = "https://www.canadianunderwriter.ca/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Would you like to see Breaking News alerts?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "This is a sample alert";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Alerts will appear on your desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Alerts will appear on your device";
oneSignal_options['promptOptions']['siteName'] = "https://www.canadianunderwriter.ca";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'See Breaking News alerts?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to Breaking News alerts';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked Breaking News alerts';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to alerts';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t see alerts again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Customize your alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow alerts';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-270x270.png" />

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<!-- dfp start -->

	<script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
		var newcomGlobal = {};
		newcomGlobal.ads = 0;
		googletag.cmd.push(function() {
			googletag.pubads().setTargeting('publisher', ['Insurance']);
			googletag.pubads().setTargeting('site', ['Underwriter']);

							googletag.pubads().setTargeting('title', ['What’s the state of the cyber market these days?']);

				googletag.pubads().setTargeting('ai' , ['1004209139']);

						
			
																		
			var leaderboard_mapping = googletag.sizeMapping()
				.addSize([767, 0], [
					[728, 90],
					[970, 250],
					[970, 90]
				])
				.addSize([0, 0], [300, 90])
				.build();

			googletag.defineSlot('/95740733/ANLP_728x90_S1_RON_BIG-network', [
					[300, 90],
					[970, 250],
					[970, 90],
					[728, 90]
				], 'div-gpt-ad-3406187699805779-1')
				.defineSizeMapping(leaderboard_mapping)
				.addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-11').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S1_RON_BIG-network', [[300, 250],[300,600]], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_225x90_S2_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-16').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S2_RON_BIG-network', [[300, 250],[300,600]], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S3_RON_BIG-Network', [300, 250], 'div-gpt-ad-3406187699805779-14').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_728x90_S2_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-15')
				.defineSizeMapping(leaderboard_mapping)
				.addService(googletag.pubads());

			googletag.defineSlot('/95740733/ANLP_160x600_S1_RON_BIG-network', [160, 600], 'div-gpt-ad-3406187699805779-2').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-5').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S3_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S4_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_Interstial_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads());
			googletag.defineSlot('/95740733/CU_234x60_keyword_1', [234, 60], 'div-gpt-ad-3406187699805779-12').addService(googletag.pubads());
			googletag.defineSlot('/95740733/CU_234x60_keyword_2', [234, 60], 'div-gpt-ad-3406187699805779-13').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', 'div-gpt-ad-1403025754774-0-oop').addService(googletag.pubads());

			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				newcomGlobal.ads++;
				if (event.slot.getAdUnitPath() === '/95740733/ANLP_Float_SV_ROS_BIG-network')
					document.getElementById(event.slot.getSlotElementId()).style.display = 'none';
					
			});

			
			//googletag.pubads().enableSyncRendering();
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
	<!-- dfp end -->

	<!-- needed for sharing buttons -->
	<!-- twitter -->
	<script>
		! function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
				p = /^http:/.test(d.location) ? 'http' : 'https';
			if (!d.getElementById(id)) {
				js = d.createElement(s);
				js.id = id;
				js.src = p + '://platform.twitter.com/widgets.js';
				fjs.parentNode.insertBefore(js, fjs);
			}
		}(document, 'script', 'twitter-wjs');
	</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- SOKO TESTING -->
	<script type="text/javascript">
		var _ft = {
			"account": "1000210.100674.1021171"
		};
	</script>
	<script src="https://cdn.soko.ai/ft.min.js" defer></script>

	<!-- Global site tag (gtag.js) - AdWords: 1064152676 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1064152676"></script>
	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}
		gtag('js', new Date());

		gtag('config', 'AW-1064152676');
	</script>



	<!-- maps -->
	

		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
</head>

<body class="post-template-default single single-post postid-1004209139 single-format-standard wp-custom-logo">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KVZLH67" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->



			<div class="container-fluid visible-md visible-lg" >
		<div class="ticker">
			<div class="scroll-wrap">
				<div class="menu-promotion-menu-container"><ul id="menu-promotion-menu" class="menu"><li id="menu-item-1004175672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175672"><a href="https://www.i-hire.ca/">i-Hire</a></li>
<li id="menu-item-1004175671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175671"><a href="/inspress">insPress</a></li>
</ul></div>			</div>
		</div>
</div>
	<header class="masthead" id="newcom-header-masthead">
				<div class="masthead-inner">

			<nav role="navigation" id="navbar-wrapper">
				<div class="container">
					<div class="row">
												<!--
									<div id="cover" class="hidden-sm hidden-xs">
										<div class="col-md-1">
										 <ul class="nav navbar-nav navbar-right navbar-cover" style="margin-top:0px;">
																							li>
													<a rel="nofollow" href="https://www.canadianunderwriter.ca/wp-login.php">Log in</a>												</li
												<li ><a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary btn-block">Subscribe</a>
												</li>
											</ul>
									  	</div>
									</div>
-->
					</div>
					<div class="row">
						<div id="cover" class="hidden-sm hidden-xs">
							<div class="col-md-4 col-md-offset-4">
								<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
									<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" class="img-responsive" style="max-width:100%; padding-bottom:20px;" />
								</a>

							</div>
						</div>
					</div>
				</div>
				<!--MOBILE-->
				<div class="navbar navbar-default visible-sm visible-xs">
					<div class="container">
						<!--
						<div class="row">
							<div class="col-sm-12">
								<div class="mobSub" style="text-align:center;">

								<a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary ">Subscribe</a>

								</div>
							</div>
						</div>
-->
						<div class="row">
							<h1 class="logo">
								<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
									<img class="mobLogo" src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" style="max-width: 80%;" />
								</a>
							</h1>

						</div>
					</div>
				</div>
				<!--  HAMBURG-->

				<div id="nav" class="navbar navbar-main navbar-inverse" style="background-color:#e11d25">
					<div class="container">
						<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
						<button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<!--END MOBILE-->
						<div id="nav" class="navbar-collapse collapse navbar-responsive-collapse ">
							<ul id="menu-2017nav" class="nav navbar-nav"><li id="menu-item-1004121194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121194"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004121195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1004121195"><a href="https://www.canadianunderwriter.ca/news/">Latest</a></li>
	<li id="menu-item-1004193982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193982"><a href="https://www.canadianunderwriter.ca/trending/">Trending</a></li>
	<li id="menu-item-1004121212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121212"><a href="/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-1004148647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004148647"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Resources <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193730"><a href="/videos">Videos</a></li>
	<li id="menu-item-1004193731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193731"><a href="/podcast">Podcasts</a></li>
	<li id="menu-item-1004193732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193732"><a href="/webinars">Webinars</a></li>
	<li id="menu-item-1004193741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193741"><a href="/statistical-guide-2020-get-digital-access-now/">Stats Guide</a></li>
	<li id="menu-item-1004121215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121215"><a href="/digital-archive/">Magazine Archives</a></li>
	<li id="menu-item-1004193737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193737"><a href="/digital-archives/claimscanada/">Claims Canada Archives</a></li>
	<li id="menu-item-1004193734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193734"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
	<li id="menu-item-1004193738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193738"><a href="https://www.topbrokersummit.com/">Top Broker Summit</a></li>
	<li id="menu-item-1004193739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193739"><a href="/nbs">National Broker Survey</a></li>
	<li id="menu-item-1004196461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196461"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
</ul>
</li>
<li id="menu-item-1004193710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193710"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Perspectives <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193711" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193711"><a href="https://www.canadianunderwriter.ca/global-category/editorial/">Editorial</a></li>
	<li id="menu-item-1004193712" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193712"><a href="https://www.canadianunderwriter.ca/global-category/opinion/">Opinion</a></li>
	<li id="menu-item-1004193729" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193729"><a href="https://www.canadianunderwriter.ca/segment/brokers/">Brokers</a></li>
	<li id="menu-item-1004193713" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193713"><a href="https://www.canadianunderwriter.ca/global-category/insurers/">Insurers</a></li>
	<li id="menu-item-1004193714" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193714"><a href="https://www.canadianunderwriter.ca/global-category/claims-professionals/">Claims Professionals</a></li>
	<li id="menu-item-1004193728" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193728"><a href="https://www.canadianunderwriter.ca/segment/risk-management/">Risk Management</a></li>
	<li id="menu-item-1004193715" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193715"><a href="https://www.canadianunderwriter.ca/global-category/b-c/">B.C.</a></li>
	<li id="menu-item-1004193716" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193716"><a href="https://www.canadianunderwriter.ca/global-category/alberta/">Alberta</a></li>
	<li id="menu-item-1004193717" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193717"><a href="https://www.canadianunderwriter.ca/global-category/saskatchewan/">Saskatchewan</a></li>
	<li id="menu-item-1004193718" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193718"><a href="https://www.canadianunderwriter.ca/global-category/manitoba/">Manitoba</a></li>
	<li id="menu-item-1004193724" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193724"><a href="https://www.canadianunderwriter.ca/global-category/ontario/">Ontario</a></li>
	<li id="menu-item-1004193726" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193726"><a href="https://www.canadianunderwriter.ca/global-category/quebec/">Quebec</a></li>
	<li id="menu-item-1004193719" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193719"><a href="https://www.canadianunderwriter.ca/global-category/new-brunswick/">New Brunswick</a></li>
	<li id="menu-item-1004193725" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193725"><a href="https://www.canadianunderwriter.ca/global-category/p-e-i/">P.E.I.</a></li>
	<li id="menu-item-1004193721" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193721"><a href="https://www.canadianunderwriter.ca/global-category/nova-scotia/">Nova Scotia</a></li>
	<li id="menu-item-1004193720" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193720"><a href="https://www.canadianunderwriter.ca/global-category/newfoundland-labrador/">Newfoundland &amp; Labrador</a></li>
	<li id="menu-item-1004193723" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193723"><a href="https://www.canadianunderwriter.ca/global-category/nwt/">NWT</a></li>
	<li id="menu-item-1004193727" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193727"><a href="https://www.canadianunderwriter.ca/global-category/yukon/">Yukon</a></li>
	<li id="menu-item-1004193722" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193722"><a href="https://www.canadianunderwriter.ca/global-category/nunavut/">Nunavut</a></li>
</ul>
</li>
<li id="menu-item-1004121216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121216"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Personal <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193708" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193708"><a href="https://www.canadianunderwriter.ca/global-category/personal-home/">Home</a></li>
	<li id="menu-item-1004193707" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193707"><a href="https://www.canadianunderwriter.ca/global-category/personal-auto/">Auto</a></li>
	<li id="menu-item-1004206495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004206495"><a href="https://www.canadianunderwriter.ca/personal-hub/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-1004124933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004124933"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Commercial <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193699" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193699"><a href="https://www.canadianunderwriter.ca/global-category/commercial-auto/">Auto</a></li>
	<li id="menu-item-1004193697" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193697"><a href="https://www.canadianunderwriter.ca/global-category/business-interruption/">Business Interruption</a></li>
	<li id="menu-item-1004193698" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193698"><a href="https://www.canadianunderwriter.ca/global-category/cannabis/">Cannabis</a></li>
	<li id="menu-item-1004193700" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193700"><a href="https://www.canadianunderwriter.ca/global-category/construction/">Construction</a></li>
	<li id="menu-item-1004193701" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193701"><a href="https://www.canadianunderwriter.ca/global-category/cyber/">Cyber</a></li>
	<li id="menu-item-1004193702" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193702"><a href="https://www.canadianunderwriter.ca/global-category/environmental/">Environmental</a></li>
	<li id="menu-item-1004193703" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193703"><a href="https://www.canadianunderwriter.ca/global-category/liability/">Liability</a></li>
	<li id="menu-item-1004193704" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193704"><a href="https://www.canadianunderwriter.ca/global-category/property/">Property</a></li>
</ul>
</li>
<li id="menu-item-1004193689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193689"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Your Business <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193690" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193690"><a href="https://www.canadianunderwriter.ca/global-category/mergers-and-aqcuisitions/">M&#038;A</a></li>
	<li id="menu-item-1004193688" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193688"><a href="https://www.canadianunderwriter.ca/global-category/technology/">Technology</a></li>
	<li id="menu-item-1004193693" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193693"><a href="https://www.canadianunderwriter.ca/global-category/legal/">Legal</a></li>
	<li id="menu-item-1004193692" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193692"><a href="https://www.canadianunderwriter.ca/global-category/hr/">HR</a></li>
	<li id="menu-item-1004193696" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193696"><a href="https://www.canadianunderwriter.ca/global-category/operations/">Operations</a></li>
	<li id="menu-item-1004193695" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193695"><a href="https://www.canadianunderwriter.ca/global-category/management/">Management</a></li>
	<li id="menu-item-1004193691" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193691"><a href="https://www.canadianunderwriter.ca/global-category/education/">Education</a></li>
	<li id="menu-item-1004193694" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193694"><a href="https://www.canadianunderwriter.ca/global-category/licensing/">Licensing</a></li>
</ul>
</li>
<li id="menu-item-1004193681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193681"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Claims <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193682" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193682"><a href="https://www.canadianunderwriter.ca/global-category/catastrophes/">Catastrophes</a></li>
	<li id="menu-item-1004193683" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193683"><a href="https://www.canadianunderwriter.ca/global-category/claims/adjusters/">Adjusters</a></li>
	<li id="menu-item-1004193687" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193687"><a href="https://www.canadianunderwriter.ca/global-category/loss-trends/">Loss Trends</a></li>
	<li id="menu-item-1004193686" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193686"><a href="https://www.canadianunderwriter.ca/global-category/loss-control/">Loss Control</a></li>
	<li id="menu-item-1004193744" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193744"><a href="https://www.canadianunderwriter.ca/global-category/claims-technology/">Technology</a></li>
	<li id="menu-item-1004193685" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193685"><a href="https://www.canadianunderwriter.ca/global-category/emerging-risks/">Emerging Risks</a></li>
	<li id="menu-item-1004193684" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193684"><a href="https://www.canadianunderwriter.ca/global-category/claims/supply-chain/">Supply Chain</a></li>
</ul>
</li>
<li id="menu-item-1004197235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004197235"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1004201829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004201829"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News Hubs <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004207360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004207360"><a href="https://www.canadianunderwriter.ca/ask-the-experts/">Ask The Experts Hub</a></li>
	<li id="menu-item-1004166987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004166987"><a href="https://www.canadianunderwriter.ca/claimscanada/">Claims Hub</a></li>
	<li id="menu-item-1004178436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004178436"><a href="https://www.canadianunderwriter.ca/covid19/">COVID-19 Hub</a></li>
	<li id="menu-item-1004207511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004207511"><a href="https://www.canadianunderwriter.ca/nbs/">National Broker Survey</a></li>
	<li id="menu-item-1004196460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196460"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
	<li id="menu-item-1004201830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004201830"><a href="https://www.canadianunderwriter.ca/2021-outlook-hub/">2021 Outlook Hub</a></li>
</ul>
</li>
</ul>															<ul class="nav navbar-nav ">
									<li>
										<a href="#searchform" data-toggle="collapse" id="search-btn" class="a">
											Search</a>
									</li>
									<li id="social-nav">

									</li>
								</ul>
								<ul class="nav navbar-nav navbar-left collapse" id="searchform">
									<li>
										<form role="search" method="get" class="navbar-form" action="https://www.canadianunderwriter.ca/" class="collapse" id="searchform">

											<input name="s" id="s" type="text" class="form-control" placeholder="Search" />
										</form>
									</li>
								</ul>
														<!-- <script>
										var search = document.getElementById('search-search-btn');
										var socialNav = document.getElementById('social-nav');
									jQuery('#searchform').on('show.bs.collapse', function(){
										socialNav.className += ' hide';
									});
									jQuery('#searchform').on('hidden.bs.collapse', function(){
										socialNav.classList.remove('hide');
									});
									</script> -->

						</div>
					</div>

				</div>

		</div>

		</nav>

		</br>
	</header><!-- end of header -->
	

	
		<div class="container">

		<div id="wrapper">

			<div class="visible-print">
				<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo.jpg" alt="Canadian Underwriter" />
			</div>
							<div class="ldrBoxAd" id="div-gpt-ad-3406187699805779-1" style="padding-bottom:10px;text-align:center;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-3406187699805779-1');
						});
					</script>
				</div>
						<div class="row">
	<div class="col-md-9">

				<!-- Hide News on Opta -->
						<a href="/news" class="label label-primary">News</a>
										<h1 class="media-heading">
			What’s the state of the cyber market these days?		</h1>

		<p class="lead">
					</p>

		<hr />
		<p class="small">
			June 17, 2021			&nbsp;

			<strong>
				by Adam Malik</strong>
					</p>
		<div class="row">
			<div id="sticky-content" class="col-md-3 hidden-xs hidden-sm">
				
					<div id="div-gpt-ad-3406187699805779-2" >
						<script type='text/javascript'>
							googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-2'); });
						</script>
					</div>
				
			
			</div> <!-- /col-md-3-->

			<div class="col-md-9">
																

				<div class="clearfix"></div>

									<figure class='main post-thumbnail' width="100%">
						<img width="1200" height="800" src="https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094.jpg" class="img-responsive wp-post-image" alt="manager pushing open virtual lock to initiate a rapid grab-and-go response." loading="lazy" srcset="https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094.jpg 1200w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-370x247.jpg 370w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-1024x683.jpg 1024w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-170x113.jpg 170w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-768x512.jpg 768w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-100x67.jpg 100w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-300x200.jpg 300w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-250x167.jpg 250w, https://media.canadianunderwriter.ca/uploads/2021/06/cyber-response-id688611094-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />					</figure>
				
				<br/>

				<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>

				<ul class="list-inline" style="line-height:12px;">
					<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter" data-text="What’s the state of the cyber market these days?"
						 data-url="https://www.canadianunderwriter.ca/?p=1004209139" data-count="none" data-counturl="https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/">Tweet</a></li>

					<li>
						<div class="fb-share-button" data-layout="button"></div>
					</li>
					<li>
						<script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
						<script type="IN/Share" data-url="https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/"></script>
					</li>
				</ul>
				<a class="btn btn-default btn-xs" href="mailto:?body=https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/"><i class="fa fa-envelope fa-lg" style="color:red;"></i> Share</a>
				<hr/>

				<div class="the-content">
					<p>A lack of scrutiny around the risk being taken on and a flawed claims process bit the cyber insurance market hard, especially over the last year, according to experts in the field. Now, they added, there are signs that insurers are starting to right the ship.</p>
<p>After being hit with <a href="https://www.canadianunderwriter.ca/insurance/if-you-thought-cyber-was-hard-to-sell-before-1004198695/">sky-high loss ratios</a> driven by the shift to working from home from the onset of the COVID-19 pandemic, insurers are working to the mistakes they made along the way in offering cyber coverage, said Tim Zeilman, vice president of global products — cyber at HSB.</p>
<p>“With the caveat that this whole phenomenon is affecting different carriers differently and different carriers are reacting differently, I think as an industry, we&#8217;re in the phase right now where people saw and realized there was a problem, then they made a plan to solve that problem, to make corrections,” he told <em>Canadian Underwriter</em>.</p>
<p>And insurers have made a dent. “The insurance industry as a whole is working very hard to bring those numbers under control and get back to profitability,” Zeilman reported.</p>
<p>They’re using some good old-fashioned techniques to tackle a challenge brought on by new-age problems. “Insurance carriers are taking lots of action on their own [by way of] traditional underwriting actions like scrutinizing potential insured, more asking for more information, underwriting more carefully, being selective about the size of the insureds or the industries that they write, imposing sub-limit exclusions, coinsurance, raising rates,” he said. “All those traditional insurance tools to [help] right the ship when an underwriting problem is going on. All those tools have been actively used.”</p>
<div id="attachment_1004209140" style="width: 380px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1004209140" loading="lazy" class="size-medium wp-image-1004209140" src="https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-370x208.jpg" alt="Blue circuit board closeup connected to a cpu with a glowing stop hand symbol cybersecurity concept" width="370" height="208" srcset="https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-370x208.jpg 370w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-1024x576.jpg 1024w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-170x96.jpg 170w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-768x432.jpg 768w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-1536x864.jpg 1536w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-100x56.jpg 100w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-250x141.jpg 250w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214-600x338.jpg 600w, https://media.canadianunderwriter.ca/uploads/2021/06/Ransomware-stop-money-653514214.jpg 2048w" sizes="(max-width: 370px) 100vw, 370px" /><p id="caption-attachment-1004209140" class="wp-caption-text">iStock.com/BeeBright</p></div>
<p>There are no exceptions here, noted Matt Cullina, Sontiq head of global insurance business. Insurers are all trying to navigate through these tough times.</p>
<p>“In the standalone cyber market, everybody&#8217;s taken rate. Everybody&#8217;s looking at their underwriting practices, their policy language. They&#8217;re all trying to tighten their belts a bit around the risk selection,” he told <em>Canadian Underwriter</em>.</p>
<p>A focus for insurers is around claims — making investments to better their approach, enhancing expertise among its experts and ensuring those handling claims have experience in the area.</p>
<p>“What they&#8217;re finding in all this increased claims activity is they&#8217;re seeing flaws in how they&#8217;ve approached the claims-handling side,” Cullina reported. “It&#8217;s causing leakage or other exposures for them. So they&#8217;re really tightening their claims practices.”</p>
<p>Brokers are also doing their part to help clients amid rising rates. “We&#8217;ve seen and heard from cyber brokers [recently] that risks that have never shopped — maybe they bought a policy from one company five, 10 years ago and never went back to get competitive quotes over the years — are now out there getting quotes because the rates have increased so much,” Cullina said. “So we&#8217;re seeing a lot of buying activity and a lot of transactional activity.”</p>
<p>While he <a href="https://www.canadianunderwriter.ca/insurance/why-clients-are-still-forking-over-ransomware-demands-1004208776/">hasn’t seen it</a> in his own files, a Coveware report noted a significant drop in ransomware payouts. If this trend plays out on a greater scale, it would work in the industry’s favour. It may be, Zeilman hypothesized, cybercriminals are asking for too much of their victims. They may be inflicting too much pain and the victim decides it’s not worth it to pay up or that demands are too high and they’ll take the loss.</p>
<p>“There would naturally be a point at which they&#8217;re asking for too much and people will just stop paying,” he said. “And it seems like maybe we&#8217;ve gotten to that point — that they&#8217;ve been pushing the envelope as far as what they can demand, and they&#8217;ve been trying to ratchet up the pain at the same time to increase that that natural tipping point.”</p>
<p>Ransomware may never go away but maybe ransomware demands are plateauing or even receding, Zeilman said. If so, that’s a boon to the insurance industry.</p>
<p>“This is speculation, certainly, but that would be my guess is that as much as I&#8217;d like to see&#8230;that maybe we&#8217;re seeing an inflection point here that&#8217;s going to lead towards the end of ransomware. And I think as nice as that would be, I think that may be a little bit too much to hope for at this point. But perhaps what we can look forward to is maybe some lower demands on average.”</p>
<p>&nbsp;</p>
<p><em>Feature image by iStock.com/LeoWolfert</em></p>
				</div>

				<div class="clearfix"></div>
				<div class="hidden-print">
										<hr />
																																								
																					<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this
						page</a>
					<ul class="list-inline" style="line-height:12px;">
						<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter" data-text="What’s the state of the cyber market these days?"
							 data-url="https://www.canadianunderwriter.ca/?p=1004209139" data-count="none" data-counturl="https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/">Tweet</a></li>
						<li>
							<div class="fb-share-button" data-layout="button"></div>
						</li>
						<li>
							<script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
							<script type="IN/Share" data-url="https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/"></script>
						</li>
						<li>
						</li>
					</ul>
					<a class="btn btn-default btn-xs" href="mailto:?body=https://www.canadianunderwriter.ca/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/"><i class="fa fa-envelope fa-lg" style="color:red;"></i> Share</a>
					<br/><br/>
					<div class="panel panel-default">
					<div class="panel-body">
												<a href="/news" class="btn btn-default btn-block">More News</a>
											</div>
					<div class="heading-primary"><span>Related</span></div>
					<div class='yarpp-related yarpp-related-none'>
</div>

					<br/><br/>
					<!-- related keywords -->
																	<div class="heading-primary"><span>Keywords</span></div>
						<ul class="nav nav-list">
														<li><a href="https://www.canadianunderwriter.ca/keyword/cyber-claims/">cyber claims</a></li>														<li><a href="https://www.canadianunderwriter.ca/keyword/cyber-insurance/">cyber insurance</a></li>														<li><a href="https://www.canadianunderwriter.ca/keyword/cybercrime/">cybercrime</a></li>														<li><a href="https://www.canadianunderwriter.ca/keyword/hackers/">hackers</a></li>														<li><a href="https://www.canadianunderwriter.ca/keyword/ransomware/">ransomware</a></li>													</ul>
						<br/>
												
				</div>
										<a name="comments" id="comments"></a>
					




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have your say: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/insurance/whats-the-state-of-the-cyber-market-these-days-1004209139/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.canadianunderwriter.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="btn-post-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1004209139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48c2ceafea" /></p><input type="hidden" id="ak_js" name="ak_js" value="188"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
										</div>
			</div> <!-- /col-md-9-inner -->
		</div> <!-- /row -->
	</div> <!-- /col-md-9 -->

	<div class="col-md-3">
	
		   
<aside id="widgets">                    
                
    <div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="col-md-12" style="background: #eee;">
    <div class="row">
        <div class="col-md-12">
            <h5>SUBSCRIBE TO</h5>
            <hr style="color: #fff;">
        </div>
    </div>
    <div class="row subscriptions">
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">Print/Digital Magazine</a>
        </div>
        <br>
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">e-Newsletters</a>
        </div>
    </div>
    <div class="social">
        <h5>FOLLOW US</h5>
        <hr>
        <div class="nav">
            <li class="social-icons">
                <a class="pull-left social-icon" target="_blank" href="https://twitter.com/CdnUnderwriter" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-twitter-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.linkedin.com/company/canadian-underwriter/" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-linkedin-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.facebook.com/CanadianUnderwriter/" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-facebook-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="/feed" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-rss-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
            </li>
        </div>
    </div>
</div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-3">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-3');
      });
    </script>
  </div>
</div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><h5 style="margin-top:0px;font-size:14px">CANADIAN UNDERWRITER RESOURCES <span style="font-size:12px;">(PAID
	CONTENT)</span></h5>
<hr style="background:#000">

<div style="padding:3px"></div>

<div class="col-md-12" style="background:#ffffbb;padding-top: 5px;padding-bottom: 10px;">
<h5> <a href="/insurance/why-should-we-be-social-on-social-media-1004207936/?utm_source=spw_sidebar"
		style="text-decoration:none;color:#000">Why should we be social on social media?</a></h5>
 <p style="font-size:13px;"><a href="/insurance/why-should-we-be-social-on-social-media-1004207936/?utm_source=spw_sidebar"
		style="text-decoration:none;color:#000">
        Marketing your brokerage through social media provides the opportunity to build customer relationships, improve business growth, and demonstrate your values. By planning and following a few steps, you can begin to reap the benefits of social media marketing.
	</a>
</p> 
<div class="col-md-12" style="text-align:right;">


	<figure>
		<figcaption style="font-size: 12px;
color: #666;
line-height: 14px;
													 display:inline-block;
">Sponsored by </figcaption>
 
			<img src="https://media.canadianunderwriter.ca/uploads/2021/05/CAA-Horizontal_Screen_Blue-Wordmark_RGB.png" alt="caa-logo"
				style="width:25%">
		 
	</figure>
</div>

</div>
<div style="padding:3px"></div>


</div></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<a href="/events"><img src="https://media.canadianunderwriter.ca/uploads/2020/03/Events-gif-AE.gif" alt="Events"></a></div></div><div id="custom_html-5" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-4">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-4');
      });
    </script>
  </div>
</div>
<br>
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-14">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-14');
      });
    </script>
  </div>
</div></div></div>                     
    </aside><!-- end of widgets -->


 		
			<!--<div id="sticky-content"  class="center-block text-center">
				<div id="div-gpt-ad-3406187699805779-4">
					<script type='text/javascript'>
					googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-3406187699805779-4');
					});
					</script>
				</div>
				<br/>
				<div id="div-gpt-ad-3406187699805779-14">
				<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-3406187699805779-14');
				});
				</script>
				</div>
			</div>	-->
	</div>
	
	</div>
</div><!-- ./row-->
</div>
</div>
</div>
</div><!-- end of wrapper-->


</div><!-- end of container -->


<footer id="footer" class="clearfix ">
    <div class="container">
        <div id="footer-wrapper">

            <div class="row">
                <div class="col-md-6">
                    <h3>Insurance &mdash; we have it covered.</h3>
                    <div class="row">
                        <div class="col-md-6">
                            <div id="footer1"><div class="menu-media-group-1-container"><ul id="menu-media-group-1" class="menu"><li id="menu-item-1003797165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797165"><a href="/claimscanada/">Claims Canada</a></li>
<li id="menu-item-1003797006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797006"><a href="/inspress/">insPRESS</a></li>
<li id="menu-item-1003797009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797009"><a href="http://www.insblogs.com/">insBlogs.com</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-6">
                            <div id="footer2"><div class="menu-media-group-2-container"><ul id="menu-media-group-2" class="menu"><li id="menu-item-1003797446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797446"><a href="http://www.i-hire.ca">i-hire.ca</a></li>
<li id="menu-item-1003797447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797447"><a href="/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1003797448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797448"><a href="http://www.cu80years.com">CU80Years.com</a></li>
</ul></div></div>                        </div>
                    </div>
                    <br/>
                    <a href="/mediagroup/"><img
                                src="https://media.canadianunderwriter.ca/uploads/2021/02/Newcom-InsGrp.png"
                                class="img-responsive" alt="Insurance Media Group Canadian Underwriter" width="250" height="60"/></a>
                    <br/>
                    <h6>Follow us on</h6>
                    <a href="https://twitter.com/CdnUnderwriter" target="_blank"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/company/canadian-underwriter/" target="_blank"><i
                                class="fa fa-linkedin"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105"
                       target="_blank"><i class="fa fa-facebook"></i></a>
                </div>
                <div class="col-md-5 col-md-offset-1">
                    
<div id="footer3">
<h3> Trending</h3>


<ul class="list-unstyled trending">
<li><a href="https://www.canadianunderwriter.ca/insurance/intact-agrees-to-sell-former-rsa-operation-for-1-26-billion-1004209049/" class="wpp-post-title" target="_self">Intact agrees to sell former RSA operation for $1.26 billion</a></li>
<li><a href="https://www.canadianunderwriter.ca/associations/canadian-mga-association-takes-centre-stage-with-new-board-of-directors-1004208991/" class="wpp-post-title" target="_self">Canadian MGA association takes centre stage with new board of directors</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/ma-growth-sets-navacord-on-course-for-3-billion-in-premium-1004208938/" class="wpp-post-title" target="_self">M&#038;A growth sets Navacord on course for $3 billion in premium</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/a-home-under-renovation-isnt-necessarily-under-construction-appeal-court-1004209092/" class="wpp-post-title" target="_self">A home under renovation isn&#8217;t necessarily &#8220;under construction:&#8221; Appeal Court</a></li>
<li><a href="https://www.canadianunderwriter.ca/risk/etiquette-for-asking-if-your-employees-are-vaccinated-1004206280/" class="wpp-post-title" target="_self">Etiquette for asking if your employees are vaccinated</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/how-much-property-coverage-capacity-canadas-oil-sands-has-lost-1004209113/" class="wpp-post-title" target="_self">How much property coverage capacity Canada’s oil sands has lost</a></li>
<li><a href="https://www.canadianunderwriter.ca/claims/in-pollution-claim-sudden-could-mean-several-months-court-finds-1004208888/" class="wpp-post-title" target="_self">In pollution claim, ‘sudden&#8217; could mean several months, court finds</a></li>

</ul>

</div>
                </div>
            </div><!-- end of row -->

            <hr/>

            <div class="row">
                <div class="col-lg-4">
                                            <nav role="navigation">
                            <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1003797010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797010"><a href="https://www.canadianunderwriter.ca/contacts/">Contact Us</a></li>
<li id="menu-item-1003797011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797011"><a href="https://www.canadianunderwriter.ca/advertise/">Advertise</a></li>
<li id="menu-item-1003260464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260464"><a href="https://www.canadianunderwriter.ca/contacts/feedback/">Feedback</a></li>
<li id="menu-item-1004199804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199804"><a href="https://www.newcom.ca/accessibility-policy">Accessibility</a></li>
<li id="menu-item-1004199805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199805"><a href="https://www.newcom.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1004199806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199806"><a href="https://www.newcom.ca/terms-of-use">Terms of Use</a></li>
</ul>                        </nav>
                                    </div><!-- end of col-lg-4 -->

                <div class="col-lg-4 scroll-top">
                    <a href="#scroll-top"
                       title="scroll to top"><i class="icon-chevron-up"></i></a>
                </div>

                <div class="col-lg-4">
                <span class="pull-right text-right">                  
                                          <img src="/wp-content/themes/pubx-canadianunderwriter/images/newcom-logo.png"
                            alt="Newcom Media Inc." style="height:15px;"/><br/>
                       <small>&#169; 2021 Newcom Media Inc.</small><br/>
                                   </span>
                </div><!-- end of col-lg-4 -->
            </div><!-- end of row -->

        </div><!-- end #footer-wrapper -->
    </div> <!-- end container -->
</footer><!-- end #f-ooter -->

<div id='div-gpt-ad-1403025754774-0-oop'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1403025754774-0-oop');
		});
	</script>
</div>
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<div id="pum-1004199802" class="pum pum-overlay pum-theme-1004199800 pum-theme-cookies-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1004199802,&quot;slug&quot;:&quot;cookies-policy&quot;,&quot;theme_id&quot;:1004199800,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1004199802&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1004199802&quot;],&quot;delay&quot;:500}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1004199802" class="pum-container popmake theme-1004199800 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p style="padding-bottom: 0px;">We use cookies to make your website experience better. By accepting this notice and continuing to browse our website you confirm you accept our <strong><a href="https://www.newcom.ca/terms-of-use/" target="_blank" rel="noopener noreferrer">Terms of Use</a></strong> &amp; <strong><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong>.</p>
<p><strong><span style="text-decoration: underline;"><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">read more &gt;&gt;</a></span></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			I Accept            </button>
		
	</div>

</div>
<!--MV Script-->
<script type="text/javascript">
  var mvID = 'EE9DE713-1A6C-494B-83DA-58E03D7A28F5';
</script>
<script type="text/javascript" src="https://www.cfmediaview.com/js/MVa.js">
</script>
<!--End MV Script--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.19.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0' id='iwmp-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/scripts.js?ver=20190717' id='pubx-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0' id='responsive-plugins-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.canadianunderwriter.ca\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1004199791","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1004199802":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1004199802"],"delay":500}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1004199802","key":"","session":false,"time":"1 year","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"1004199800","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"20","position_left":"10","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"cookies-theme","id":1004199802,"slug":"cookies-policy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<!-- telaris ad code jan 2020 -->
<script src="https://static.freeskreen.com/publisher/4351/freeskreen.min.js"></script> 

<script>
    jQuery("#btn-menu").click(function () {
        jQuery("#mega-menu").toggle();
    });

    jQuery("html").click(function () {
        if (jQuery("#mega-menu").is(":visible")) {
            jQuery("#mega-menu").toggle();
        }
    });


    jQuery("#closemenu").click(function () {
        jQuery("#mega-menu").hide();
    });

    jQuery('#mega-menu').click(function (event) {
        event.stopPropagation();
    });

    jQuery('#btn-menu').click(function (event) {
        event.stopPropagation();
    });
</script>


</body>
</html>
