<!doctype html>
<html lang="en-US">

	<head>
		<!-- Google Tag Manager -->
		<script>(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
					'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-KVZLH67');</script>
		<!-- End Google Tag Manager -->

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

		<title>
			Final outcome of The Co-operators’ surface water commercial property coverage dispute			Canadian Underwriter		</title>
		
		<link rel="profile" href="//gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.canadianunderwriter.ca/xmlrpc.php" />

		<!--[if IE 7]>
	  <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
	<![endif]-->

		<meta property="article:type" content="post" />
<meta name="author" content="Greg Meckbach-106" />
<meta property="article:tag" content="Adjusters" />
<meta property="article:tag" content="Catastrophes" />
<meta property="article:tag" content="Claims" />
<meta property="article:tag" content="Claims Canada" />
<meta property="article:tag" content="Claims Canada Archive" />
<meta property="article:tag" content="Claims Professionals" />
<meta property="article:tag" content="Co-operators" />
<meta property="article:tag" content="Commercial" />
<meta property="article:tag" content="Commercial Lines" />
<meta property="article:tag" content="flood" />
<meta property="article:tag" content="Insurance" />
<meta property="article:tag" content="Insurers" />
<meta property="article:tag" content="Legal" />
<meta property="article:tag" content="Ontario" />
<meta property="article:tag" content="Property" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Final outcome of The Co-operators’ surface water commercial property coverage dispute</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Final outcome of The Co-operators’ surface water commercial property coverage dispute" />
	<meta property="og:description" content="A Supreme Court of Canada decision released Thursday means The Co-operators cannot appeal a $429,000 court decision against it over “surface water” coverage on a commercial property policy. In Co-operators General Insurance Company v. Le Treport Wedding &amp; Convention Centre&hellip;" />
	<meta property="og:url" content="https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/" />
	<meta property="og:site_name" content="Canadian Underwriter" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105?" />
	<meta property="article:published_time" content="2021-02-12T17:57:10+00:00" />
	<meta property="og:image" content="https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Final outcome of The Co-operators’ surface water commercial property coverage dispute" />
	<meta name="twitter:creator" content="@CdnUnderwriter" />
	<meta name="twitter:site" content="@CdnUnderwriter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canadianunderwriter.ca/#organization","name":"Canadian Underwriter","url":"https://www.canadianunderwriter.ca/","sameAs":["http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105?","http://www.linkedin.com/groups?gid=2940726&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;trk=myg_ugrp_ovr","https://twitter.com/CdnUnderwriter"],"logo":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#logo","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","width":2000,"height":359,"caption":"Canadian Underwriter"},"image":{"@id":"https://www.canadianunderwriter.ca/#logo"}},{"@type":"WebSite","@id":"https://www.canadianunderwriter.ca/#website","url":"https://www.canadianunderwriter.ca/","name":"Canadian Underwriter","description":"Insurance and Risk News and Analysis. #1 in Canada","publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.canadianunderwriter.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#primaryimage","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors.jpg","width":800,"height":600,"caption":"Dirty water is pouring out from the house entrance door in the catastrophic floods."},{"@type":"WebPage","@id":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#webpage","url":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/","name":"Final outcome of The Co-operators\u2019 surface water commercial property coverage dispute","isPartOf":{"@id":"https://www.canadianunderwriter.ca/#website"},"primaryImageOfPage":{"@id":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#primaryimage"},"datePublished":"2021-02-12T17:57:10+00:00","dateModified":"2021-02-12T17:57:10+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/"]}]},{"@type":"Article","@id":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#article","isPartOf":{"@id":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#webpage"},"author":{"@id":"https://www.canadianunderwriter.ca/#/schema/person/4fb295ab958b6476d1f7216ba617724c"},"headline":"Final outcome of The Co-operators\u2019 surface water commercial property coverage dispute","datePublished":"2021-02-12T17:57:10+00:00","dateModified":"2021-02-12T17:57:10+00:00","mainEntityOfPage":{"@id":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"image":{"@id":"https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#primaryimage"},"keywords":"Co-operators,Flood","articleSection":"Adjusters,Claims,Claims Canada,Commercial Lines,Insurance,Legal","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#respond"]}]},{"@type":"Person","@id":"https://www.canadianunderwriter.ca/#/schema/person/4fb295ab958b6476d1f7216ba617724c","name":"Greg Meckbach","image":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/36df4c41c830863feb5cff1cdaacc1fa?s=96&d=mm&r=g","caption":"Greg Meckbach"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.canadianunderwriter.ca' />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Feed" href="https://www.canadianunderwriter.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Comments Feed" href="https://www.canadianunderwriter.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Final outcome of The Co-operators’ surface water commercial property coverage dispute Comments Feed" href="https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianunderwriter.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.canadianunderwriter.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gridli-vue-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/css/gridli-vue-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/pubx.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cu-bs4-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/custom.css?ver=1604524583' type='text/css' media='all' />
<link rel='stylesheet' id='cu-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/style.css?ver=1604524583' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.0' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/js/gridli-vue-public.js?ver=1.0.0' id='gridli-vue-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.canadianunderwriter.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":1004203709,"token":"5399c50a9a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/stickyfill.js?ver=1.0' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4' id='magnific-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=5.5.1' id='isotope-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/bootstrap.js?ver=5.5.1' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/strap-extras.js?ver=5.5.1' id='strap-extras-script-js'></script>
<link rel="https://api.w.org/" href="https://www.canadianunderwriter.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.canadianunderwriter.ca/wp-json/wp/v2/posts/1004203709" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianunderwriter.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianunderwriter.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.canadianunderwriter.ca/?p=1004203709' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Flegal%2Ffinal-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Flegal%2Ffinal-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.canadianunderwriter.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" />    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.wp-caption img { width:100%; } .w-100 { height: auto; } img.alignright { float: right; margin: 0 0 1em 1em; } img.alignleft { float: left; margin: 0 1em 1em 0; } img.aligncenter { display: block; margin-left: auto; margin-right: auto; } .alignright { float: right; } .alignleft { float: left; } .aligncenter { display: block; margin-left: auto; margin-right: auto; }header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.canadianunderwriter.ca");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a437082-3b8e-467d-a583-fbfe02ceb731';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Canadian Underwriter";
oneSignal_options['welcomeNotification']['message'] = "You&#039;re signed up for Breaking News alerts";
oneSignal_options['welcomeNotification']['url'] = "https://www.canadianunderwriter.ca/";
oneSignal_options['path'] = "https://www.canadianunderwriter.ca/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Would you like to see Breaking News alerts?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is a sample alert';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Alerts will appear on your desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Alerts will appear on your device';
oneSignal_options['promptOptions']['siteName'] = 'https://www.canadianunderwriter.ca';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'See Breaking News alerts?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to Breaking News alerts';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked Breaking News alerts';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to alerts';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t see alerts again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Customize your alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow alerts';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-270x270.png" />

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

		<!-- dfp start -->

		<script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>

		<script type='text/javascript'>
			var newcomGlobal = {};
			newcomGlobal.ads = 0;
			googletag.cmd.push(function () {
				googletag.pubads().setTargeting('publisher', ['Insurance']);
				googletag.pubads().setTargeting('site', ['Underwriter']);

				                googletag.pubads().setTargeting('section', ['1004203709']);
				
				
    		 		 			  	  var leaderboard_mapping = googletag.sizeMapping()
	  				.addSize([767, 0], [[728, 90], [970, 250], [970, 90]])
					.addSize([0, 0], [300, 90])
					.build();
				
				googletag.defineSlot('/95740733/ANLP_728x90_S1_RON_BIG-network', [[300, 90], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-3406187699805779-1')
					.defineSizeMapping(leaderboard_mapping)
					.addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-11').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_300x250_S1_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_225x90_S2_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-16').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_300x250_S2_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_300x250_S3_RON_BIG-Network', [300, 250], 'div-gpt-ad-3406187699805779-14').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_728x90_S2_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-15')
					.defineSizeMapping(leaderboard_mapping)
					.addService(googletag.pubads());

				googletag.defineSlot('/95740733/ANLP_160x600_S1_RON_BIG-network', [160, 600], 'div-gpt-ad-3406187699805779-2').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-5').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S3_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_120x90_S4_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads());
				googletag.defineSlot('/95740733/ANLP_Interstial_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads());
				googletag.defineSlot('/95740733/CU_234x60_keyword_1', [234, 60], 'div-gpt-ad-3406187699805779-12').addService(googletag.pubads());
				googletag.defineSlot('/95740733/CU_234x60_keyword_2', [234, 60], 'div-gpt-ad-3406187699805779-13').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', 'div-gpt-ad-1403025754774-0-oop').addService(googletag.pubads());

                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    newcomGlobal.ads++;
                    if (event.slot.getAdUnitPath() === '/95740733/ANLP_Float_SV_ROS_BIG-network')
                        document.getElementById(event.slot.getSlotElementId()).style.display = 'none';
                });

				
                //googletag.pubads().enableSyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
			});
		</script>
		<!-- dfp end -->

		<!-- needed for sharign buttons -->
		<!-- twitter -->
		<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

		<!-- facebook -->
		<div id="fb-root"></div>
		<script>(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>


		<!-- SOKO TESTING -->
		<script type="text/javascript">
			var _ft = { "account": "1000210.100674.1021171" };
		</script>
		<script src="https://cdn.soko.ai/ft.min.js" defer></script>

		<!-- Global site tag (gtag.js) - AdWords: 1064152676 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1064152676"></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'AW-1064152676');
		</script>



		<!-- maps -->
		

				<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	</head>

	<body class="post-template-default single single-post postid-1004203709 single-format-standard wp-custom-logo" >
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KVZLH67" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->



				        <div class="container-fluid visible-md visible-lg" >
		<div class="ticker">
			<div class="scroll-wrap">
				<div class="menu-promotion-menu-container"><ul id="menu-promotion-menu" class="menu"><li id="menu-item-1004175672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175672"><a href="https://www.i-hire.ca/">i-Hire</a></li>
<li id="menu-item-1004175671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175671"><a href="/inspress">insPress</a></li>
</ul></div>			</div>
		</div>
</div>       
		<header class="masthead" id="newcom-header-masthead">
						<div class="masthead-inner">
				
				<nav role="navigation" id="navbar-wrapper">
					<div class="container">
						<div class="row">
														<!--
									<div id="cover" class="hidden-sm hidden-xs">
										<div class="col-md-1">
										 <ul class="nav navbar-nav navbar-right navbar-cover" style="margin-top:0px;">
																							li>
													<a rel="nofollow" href="https://www.canadianunderwriter.ca/wp-login.php">Log in</a>												</li
												<li ><a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary btn-block">Subscribe</a>
												</li>
											</ul>
									  	</div>
									</div>						
-->
						</div>
                        <div class="row">
                            <div id="cover" class="hidden-sm hidden-xs">
								<div class="col-md-4 col-md-offset-4">
									<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
										<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" class="img-responsive" style="max-width:100%; padding-bottom:20px;" />
									</a>
									
								</div>
							</div>
						</div>
					</div>
					<!--MOBILE-->
					<div class="navbar navbar-default visible-sm visible-xs">
						<div class="container">
							<!--
						<div class="row"> 
							<div class="col-sm-12">
								<div class="mobSub" style="text-align:center;">
								   
								<a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary ">Subscribe</a>
									
								</div>                                         
							</div>
						</div>                       
-->
							<div class="row">
								<h1 class="logo">
									<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
										<img class="mobLogo" src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png"
										 alt="Canadian Underwriter" style="max-width: 80%;" />
									</a>
								</h1>

							</div>
						</div>
					</div>
					<!--  HAMBURG-->
				
					<div id="nav" class="navbar navbar-main navbar-inverse" style="background-color:#e11d25">
						<div class="container">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!--END MOBILE-->
							<div id="nav" class="navbar-collapse collapse navbar-responsive-collapse ">
								<ul id="menu-2017nav" class="nav navbar-nav"><li id="menu-item-1004121194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121194"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004121195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1004121195"><a href="https://www.canadianunderwriter.ca/news/">Latest</a></li>
	<li id="menu-item-1004193982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193982"><a href="https://www.canadianunderwriter.ca/trending/">Trending</a></li>
	<li id="menu-item-1004121212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121212"><a href="/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-1004148647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004148647"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Resources <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193730"><a href="/videos">Videos</a></li>
	<li id="menu-item-1004193731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193731"><a href="/podcast">Podcasts</a></li>
	<li id="menu-item-1004193732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193732"><a href="/webinars">Webinars</a></li>
	<li id="menu-item-1004193741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193741"><a href="/statistical-guide-2020-get-digital-access-now/">Stats Guide</a></li>
	<li id="menu-item-1004121215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121215"><a href="/digital-archive/">Magazine Archives</a></li>
	<li id="menu-item-1004193737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193737"><a href="/digital-archives/claimscanada/">Claims Canada Archives</a></li>
	<li id="menu-item-1004193734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193734"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
	<li id="menu-item-1004193738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193738"><a href="https://www.topbrokersummit.com/">Top Broker Summit</a></li>
	<li id="menu-item-1004193739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193739"><a href="/nbs">National Broker Survey</a></li>
	<li id="menu-item-1004196461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196461"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
</ul>
</li>
<li id="menu-item-1004193710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193710"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Perspectives <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193711" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193711"><a href="https://www.canadianunderwriter.ca/global-category/editorial/">Editorial</a></li>
	<li id="menu-item-1004193712" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193712"><a href="https://www.canadianunderwriter.ca/global-category/opinion/">Opinion</a></li>
	<li id="menu-item-1004193729" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193729"><a href="https://www.canadianunderwriter.ca/segment/brokers/">Brokers</a></li>
	<li id="menu-item-1004193713" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193713"><a href="https://www.canadianunderwriter.ca/global-category/insurers/">Insurers</a></li>
	<li id="menu-item-1004193714" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193714"><a href="https://www.canadianunderwriter.ca/global-category/claims-professionals/">Claims Professionals</a></li>
	<li id="menu-item-1004193728" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193728"><a href="https://www.canadianunderwriter.ca/segment/risk-management/">Risk Management</a></li>
	<li id="menu-item-1004193715" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193715"><a href="https://www.canadianunderwriter.ca/global-category/b-c/">B.C.</a></li>
	<li id="menu-item-1004193716" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193716"><a href="https://www.canadianunderwriter.ca/global-category/alberta/">Alberta</a></li>
	<li id="menu-item-1004193717" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193717"><a href="https://www.canadianunderwriter.ca/global-category/saskatchewan/">Saskatchewan</a></li>
	<li id="menu-item-1004193718" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193718"><a href="https://www.canadianunderwriter.ca/global-category/manitoba/">Manitoba</a></li>
	<li id="menu-item-1004193724" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193724"><a href="https://www.canadianunderwriter.ca/global-category/ontario/">Ontario</a></li>
	<li id="menu-item-1004193726" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193726"><a href="https://www.canadianunderwriter.ca/global-category/quebec/">Quebec</a></li>
	<li id="menu-item-1004193719" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193719"><a href="https://www.canadianunderwriter.ca/global-category/new-brunswick/">New Brunswick</a></li>
	<li id="menu-item-1004193725" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193725"><a href="https://www.canadianunderwriter.ca/global-category/p-e-i/">P.E.I.</a></li>
	<li id="menu-item-1004193721" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193721"><a href="https://www.canadianunderwriter.ca/global-category/nova-scotia/">Nova Scotia</a></li>
	<li id="menu-item-1004193720" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193720"><a href="https://www.canadianunderwriter.ca/global-category/newfoundland-labrador/">Newfoundland &amp; Labrador</a></li>
	<li id="menu-item-1004193723" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193723"><a href="https://www.canadianunderwriter.ca/global-category/nwt/">NWT</a></li>
	<li id="menu-item-1004193727" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193727"><a href="https://www.canadianunderwriter.ca/global-category/yukon/">Yukon</a></li>
	<li id="menu-item-1004193722" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193722"><a href="https://www.canadianunderwriter.ca/global-category/nunavut/">Nunavut</a></li>
</ul>
</li>
<li id="menu-item-1004121216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121216"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Personal <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193708" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193708"><a href="https://www.canadianunderwriter.ca/global-category/personal-home/">Home</a></li>
	<li id="menu-item-1004193707" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193707"><a href="https://www.canadianunderwriter.ca/global-category/personal-auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-1004124933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004124933"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Commercial <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193699" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193699"><a href="https://www.canadianunderwriter.ca/global-category/commercial-auto/">Auto</a></li>
	<li id="menu-item-1004193697" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193697"><a href="https://www.canadianunderwriter.ca/global-category/business-interruption/">Business Interruption</a></li>
	<li id="menu-item-1004193698" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193698"><a href="https://www.canadianunderwriter.ca/global-category/cannabis/">Cannabis</a></li>
	<li id="menu-item-1004193700" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193700"><a href="https://www.canadianunderwriter.ca/global-category/construction/">Construction</a></li>
	<li id="menu-item-1004193701" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193701"><a href="https://www.canadianunderwriter.ca/global-category/cyber/">Cyber</a></li>
	<li id="menu-item-1004193702" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193702"><a href="https://www.canadianunderwriter.ca/global-category/environmental/">Environmental</a></li>
	<li id="menu-item-1004193703" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193703"><a href="https://www.canadianunderwriter.ca/global-category/liability/">Liability</a></li>
	<li id="menu-item-1004193704" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193704"><a href="https://www.canadianunderwriter.ca/global-category/property/">Property</a></li>
</ul>
</li>
<li id="menu-item-1004193689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193689"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Your Business <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193690" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193690"><a href="https://www.canadianunderwriter.ca/global-category/mergers-and-aqcuisitions/">M&#038;A</a></li>
	<li id="menu-item-1004193688" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193688"><a href="https://www.canadianunderwriter.ca/global-category/technology/">Technology</a></li>
	<li id="menu-item-1004193693" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193693"><a href="https://www.canadianunderwriter.ca/global-category/legal/">Legal</a></li>
	<li id="menu-item-1004193692" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193692"><a href="https://www.canadianunderwriter.ca/global-category/hr/">HR</a></li>
	<li id="menu-item-1004193696" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193696"><a href="https://www.canadianunderwriter.ca/global-category/operations/">Operations</a></li>
	<li id="menu-item-1004193695" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193695"><a href="https://www.canadianunderwriter.ca/global-category/management/">Management</a></li>
	<li id="menu-item-1004193691" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193691"><a href="https://www.canadianunderwriter.ca/global-category/education/">Education</a></li>
	<li id="menu-item-1004193694" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193694"><a href="https://www.canadianunderwriter.ca/global-category/licensing/">Licensing</a></li>
</ul>
</li>
<li id="menu-item-1004193681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193681"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Claims <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193682" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193682"><a href="https://www.canadianunderwriter.ca/global-category/catastrophes/">Catastrophes</a></li>
	<li id="menu-item-1004193683" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193683"><a href="https://www.canadianunderwriter.ca/global-category/claims/adjusters/">Adjusters</a></li>
	<li id="menu-item-1004193687" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193687"><a href="https://www.canadianunderwriter.ca/global-category/loss-trends/">Loss Trends</a></li>
	<li id="menu-item-1004193686" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193686"><a href="https://www.canadianunderwriter.ca/global-category/loss-control/">Loss Control</a></li>
	<li id="menu-item-1004193744" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193744"><a href="https://www.canadianunderwriter.ca/global-category/claims-technology/">Technology</a></li>
	<li id="menu-item-1004193685" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193685"><a href="https://www.canadianunderwriter.ca/global-category/emerging-risks/">Emerging Risks</a></li>
	<li id="menu-item-1004193684" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193684"><a href="https://www.canadianunderwriter.ca/global-category/claims/supply-chain/">Supply Chain</a></li>
</ul>
</li>
<li id="menu-item-1004197235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004197235"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1004201829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004201829"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News Hubs <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004166987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004166987"><a href="https://www.canadianunderwriter.ca/claimscanada/">Claims Hub</a></li>
	<li id="menu-item-1004178436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004178436"><a href="https://www.canadianunderwriter.ca/covid19/">COVID-19 Hub</a></li>
	<li id="menu-item-1004196460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196460"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
	<li id="menu-item-1004201830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004201830"><a href="https://www.canadianunderwriter.ca/2021-outlook-hub/">2021 Outlook Hub</a></li>
</ul>
</li>
</ul>																<ul class="nav navbar-nav ">
									<li>
										<a href="#searchform" data-toggle="collapse" id="search-btn" class="a">
											Search</a>
									</li>
									<li id="social-nav">

									</li>
								</ul>
								<ul class="nav navbar-nav navbar-left collapse" id="searchform">
									<li>
										<form role="search" method="get" class="navbar-form" action="https://www.canadianunderwriter.ca/" class="collapse"
										 id="searchform">

											<input name="s" id="s" type="text" class="form-control" placeholder="Search" />
										</form>
									</li>
								</ul>
																<!-- <script>
										var search = document.getElementById('search-search-btn');
										var socialNav = document.getElementById('social-nav');
									jQuery('#searchform').on('show.bs.collapse', function(){
										socialNav.className += ' hide';
									});
									jQuery('#searchform').on('hidden.bs.collapse', function(){
										socialNav.classList.remove('hide');
									});
									</script> -->
								
							</div>
						</div>

					</div>
				
			</div>
			
			</nav>
					
			</br>
		</header><!-- end of header -->
		

		
				<div class="container">
	
			<div id="wrapper">
		
				<div class="visible-print">
					<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo.jpg" alt="Canadian Underwriter" />
				</div>
									
				
							<div class="ldrBoxAd" id="div-gpt-ad-3406187699805779-1" style="padding-bottom:10px;text-align:center;">
								<script type='text/javascript'>
									googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-1'); });
								</script>
							</div>
				

								
		
						<div class="row">
	<div class="col-md-9">

				<!-- Hide News on Opta -->
						<a href="/news" class="label label-primary">News</a>
										<h1 class="media-heading">
			Final outcome of The Co-operators’ surface water commercial property coverage dispute		</h1>

		<p class="lead">
					</p>

		<hr />
		<p class="small">
			February 12, 2021			&nbsp;

			<strong>
				by Greg Meckbach</strong>
					</p>
		<div class="row">
			<div id="sticky-content" class="col-md-3 hidden-xs hidden-sm">
				
					<div id="div-gpt-ad-3406187699805779-2" >
						<script type='text/javascript'>
							googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-2'); });
						</script>
					</div>
				
			
			</div> <!-- /col-md-3-->

			<div class="col-md-9">
																

				<div class="clearfix"></div>

									<figure class='main post-thumbnail' width="100%">
						<img width="800" height="600" src="https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors.jpg 800w, https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors-370x278.jpg 370w, https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors-170x128.jpg 170w, https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors-768x576.jpg 768w, https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors-93x70.jpg 93w, https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors-250x188.jpg 250w, https://media.canadianunderwriter.ca/uploads/2021/02/iStock-157770251-flood-thru-doors-533x400.jpg 533w" sizes="(max-width: 800px) 100vw, 800px" />					</figure>
				
				<br/>

				<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>

				<ul class="list-inline" style="line-height:12px;">
					<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter" data-text="Final outcome of The Co-operators’ surface water commercial property coverage dispute"
						 data-url="https://www.canadianunderwriter.ca/?p=1004203709" data-count="none" data-counturl="https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/">Tweet</a></li>

					<li>
						<div class="fb-share-button" data-layout="button"></div>
					</li>
					<li>
						<script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
						<script type="IN/Share" data-url="https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/"></script>
					</li>
				</ul>
				<a class="btn btn-default btn-xs" href="mailto:?body=https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/"><i class="fa fa-envelope fa-lg" style="color:red;"></i> Share</a>
				<hr/>

				<div class="the-content">
					<p>A Supreme Court of Canada decision released Thursday means The Co-operators cannot appeal a $429,000 court decision against it over “surface water” coverage on a commercial property policy.</p>
<p>In <em>Co-operators General Insurance Company v. Le Treport Wedding &amp; Convention Centre Ltd.,</em> released July 28 2020, by the Court of Appeal for Ontario ruled that The Co-operators has to pay a Mississauga convention centre client a grand total of $929,000 on a property claim arising from water damage.</p>
<p>The Co-operators had argued it should only have to pay $500,000, which is the sub-limit on the sewer backup policy.</p>
<p>The key question in the coverage dispute was: When a commercial property policy excludes damage caused by “surface water,” to what extent can that exclusionary language be used to interpret any separate endorsement in the same policy providing flood coverage?</p>
<p>The dispute arose from Canada’s fifth most-expensive insured catastrophe, which cost the industry about $1 billion. On July 8, 2013, a thunderstorm system pretty much stopped over western Toronto, dumping more than 9 cm of rain in about an hour on Toronto and suburbs to the west and north. That is more rain than Toronto has historically received during the entire month of July.</p>
<p>Le Treport is an event venue in a Plaza on Queensway and Stanfield Rd. in Mississauga, about 600 m. west of Tonelli Creek and about 20 km. west of downtown Toronto.</p>
<p>During the 2013 storm, water flowed into the parking lot of that Mississauga plaza and in through the doors of Le Treport. Water also got in through the ceiling and up through floor drains.</p>
<p>Over the next five years, The Co-operators paid a grand total of $500,000 to Le Treport. Several disputes arose, but the one that hit Ontario’s appeal court in 2020 was over the flood endorsement.</p>
<p>There is an exclusion in the policy for surface water, waves, tides, tidal waves, tsunamis, or the breaking out or overflow of any natural or artificial body of water. Le Treport also bought an optional endorsement covering “the rising of, the breaking out or the overflow of any body of water, whether natural or man-made and includes waves, tides, tidal waves, and tsunamis.&#8221;</p>
<p>In a 2019 ruling, Judge Douglas Gray of the Ontario Superior Court of Justice ruled in favour of The Co-operators. One major reason for that ruling was that the term “surface water” is in the exclusion, but missing from the endorsement.</p>
<p>On appeal, The Co-operators was ordered to pay out an additional $429,329.18 on Le Treport’s claim. The grand total (of about $929,000) equals the amount an umpire decided in 2016 to be the value of damage to the building and contents. On top of that $929,000, The Co-operators was hit with cost awards, requiring the insurer to reimburse the claimant for legal costs.</p>
<p>In its 2020 ruling, the Court of Appeal for Ontario found that the flood endorsement ousts the flood exclusion in its entirety, despite the absence of “surface water” in the endorsement and the presence of “surface water” in the exclusion. The appeal court found that if Justice Gray’s ruling were to stand, this would effectively nullify flood coverage.</p>
<p>“Few buildings stand right on the edge of a body of water. The [claimant’s] facility is on land located some distance away from water. How could the Flood Endorsement ever be engaged if it excluded a flood via surface water?” Justice Peter Lauwers wrote for the Court of Appeal for Ontario.</p>
<p>The Co-operators applied Oct. 20, 2020 for leave to appeal the Court of Appeal for Ontario ruling.</p>
<p>On Jan. 11, 2021 the Supreme Court of Canada announced The Co-operators’ leave application is dismissed with costs to the claimant.</p>
<p>“There is no question that the ordinary meaning of the word ‘flood’ would include the massive, forceful, and fast-moving flow of water into the facility on this occasion,” Justice Lauwers wrote for the Court of Appeal for Ontario in its unanimous 2020 finding that the flood endorsement applies to what happened to Le Treport on July 8, 2013.</p>
<p>The appeal decision was not only about the surface water wording. There was also controversy on the exact facts: whether some or all of it was caused by water coming up through drains, or whether some or all of it was caused by water entering the building from the ground or through apertures in the roof.</p>
<p>The Co-operators argued there is no evidence that water from the creek “meaningfully contributed” to any of the water that flowed into the claimant’s premises. No expert evidence was called to that effect. There was also no evidence that any other body of water was nearby that could have contributed to the flow of water, the Co-operators argued.</p>
<p>But the Court of Appeal for Ontario made a finding of fact: based on the local topography, water would have flowed from the creek to the plaza.</p>
<p>Le Treport owner John Cipressi testified that there is six-inch curb and then a four-inch lip at the building entrance. Cipressi said on the day of the storm, water was flowing west down the Queensway and vehicles on the road had water up to the mid-point of their hubcaps.  About half an hour after the rain started, water came pouring from the Queensway across the ditch, into the parking lot and ultimately into the building</p>
<p>Cipressi testified that there were at least two inches of water in the front lobby. There was water in the washrooms, and in the large event rooms water was at least ankle deep.</p>
<p><em>Feature image via iStock.com/BremecR</em></p>
				</div>

				<div class="clearfix"></div>
				<div class="hidden-print">
										<hr />
																														
																					<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this
						page</a>
					<ul class="list-inline" style="line-height:12px;">
						<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter" data-text="Final outcome of The Co-operators’ surface water commercial property coverage dispute"
							 data-url="https://www.canadianunderwriter.ca/?p=1004203709" data-count="none" data-counturl="https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/">Tweet</a></li>
						<li>
							<div class="fb-share-button" data-layout="button"></div>
						</li>
						<li>
							<script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
							<script type="IN/Share" data-url="https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/"></script>
						</li>
						<li>
						</li>
					</ul>
					<a class="btn btn-default btn-xs" href="mailto:?body=https://www.canadianunderwriter.ca/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/"><i class="fa fa-envelope fa-lg" style="color:red;"></i> Share</a>
					<br/><br/>
					<div class="panel panel-default">
					<div class="panel-body">
												<a href="/news" class="btn btn-default btn-block">More News</a>
											</div>
					<div class="heading-primary"><span>Related</span></div>
					<div class='yarpp-related'>

			
				<a href="https://www.canadianunderwriter.ca/legal/the-advice-some-lawyers-give-commercial-clients-over-pandemic-bi-coverage-1004176676/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>The advice some lawyers give commercial clients over pandemic BI coverage</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.canadianunderwriter.ca/insurance/much-clearer-picture-of-how-ottawa-will-address-flood-risk-coming-soon-1004197735/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>&#8216;Much clearer picture&#8217; of how Ottawa will address flood risk coming soon</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.canadianunderwriter.ca/claims/surface-water-commercial-coverage-dispute-could-reach-supreme-court-of-canada-1004199826/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>‘Surface water’ commercial coverage dispute could reach Supreme Court of Canada</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.canadianunderwriter.ca/legal/end-of-the-line-for-intacts-bid-to-appeal-frozen-food-spoilage-coverage-dispute-1004200964/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>End of the line for Intact’s bid to appeal frozen food spoilage coverage dispute</div>
						</div>					
					</div>
				</a>
</div>

					<br/><br/>
					<!-- related keywords -->
																	<div class="heading-primary"><span>Keywords</span></div>
						<ul class="nav nav-list">
														<li><a href="https://www.canadianunderwriter.ca/keyword/co-operators/">Co-operators</a></li>														<li><a href="https://www.canadianunderwriter.ca/keyword/flood/">flood</a></li>													</ul>
						<br/>
												
				</div>
										<a name="comments" id="comments"></a>
					




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have your say: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/legal/final-outcome-of-the-co-operators-surface-water-commercial-property-coverage-dispute-1004203709/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.canadianunderwriter.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="btn-post-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1004203709' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46414b2f08" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form>	</div><!-- #respond -->
										</div>
			</div> <!-- /col-md-9-inner -->
		</div> <!-- /row -->
	</div> <!-- /col-md-9 -->

	<div class="col-md-3">
	
		   
<aside id="widgets">                    
                
    <div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="col-md-12" style="background: #eee;">
    <div class="row">
        <div class="col-md-12">
            <h5>SUBSCRIBE TO</h5>
            <hr style="color: #fff;">
        </div>
    </div>
    <div class="row subscriptions">
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">Print/Digital Magazine</a>
        </div>
        <br>
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">e-Newsletters</a>
        </div>
    </div>
    <div class="social">
        <h5>FOLLOW US</h5>
        <hr>
        <div class="nav">
            <li class="social-icons">
                <a class="pull-left social-icon" target="_blank" href="https://twitter.com/CdnUnderwriter" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-twitter-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.linkedin.com/company/canadian-underwriter/" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-linkedin-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.facebook.com/CanadianUnderwriter/" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-facebook-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="/feed" style="text-decoration:none;background:#eee;" rel="noopener noreferrer">
                    <i class="fa fa-2x fa-rss-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
            </li>
        </div>
    </div>
</div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-3">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-3');
      });
    </script>
  </div>
</div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><h5 style="margin-top:0px;font-size:14px">CANADIAN UNDERWRITER RESOURCES <span style="font-size:12px;">(PAID
	CONTENT)</span></h5>
<hr style="background:#000">
<div class="col-md-12" style="background:#ffffbb;padding-top: 5px;padding-bottom: 10px;">



<h5> <a href="/insurance/a-network-to-rely-on-1004199726?utm_source=spw_sidebar"
		style="text-decoration:none;color:#000">A Network to Rely On</a></h5>
 <p style="font-size:13px;"><a href="/insurance/a-network-to-rely-on-1004199726?utm_source=spw_sidebar"
		style="text-decoration:none;color:#000">
		
		A hard market. A pandemic. The fast pace of technology and consolidation. Remaining independent in today’s marketplace is a tough ask of brokers. Thankfully, there’s a way to keep your brokerage and level the playing field.
	</a>
</p> 
<div class="col-md-12" style="text-align:right;">


	<figure>
		<figcaption style="font-size: 12px;
color: #666;
line-height: 14px;
													 display:inline-block;
">Sponsored by </figcaption>
		<!-- <a href="https://www.trisura.com/" style="text-decoration:none;display:inline;"> -->
			<img src="https://media.canadianunderwriter.ca/uploads/2020/11/CBN_logo.jpg" alt="cbn-logo"
				style="width:50%">
		<!-- </a> -->
	</figure>
</div>

</div>
<div style="padding:3px"></div>
<div class="col-md-12" style="background:#ffffbb;padding-top: 5px;padding-bottom: 10px;">



    <h5> <a href="/insurance/working-from-home-cybersecurity-and-the-remote-worker-1004179386/?utm_source=spw_sidebar"
            style="text-decoration:none;color:#000">Working from Home: Cybersecurity and the Remote Worker</a></h5>
     <p style="font-size:13px;"><a href="/insurance/working-from-home-cybersecurity-and-the-remote-worker-1004179386/?utm_source=spw_sidebar"
            style="text-decoration:none;color:#000">
            In these times of social distancing and working from home, it’s become even more crucial to ensure strong cybersecurity measures are in place for you and your business. Working from home can pose its own challenges and takes adjusting to; the last thing anyone would want is a cyber breach to occur at the same time.
        </a>
    </p> 
    <div class="col-md-12" style="text-align:right;">
    
    
        <figure>
            <figcaption style="font-size: 12px;
    color: #666;
    line-height: 14px;
                                                         display:inline-block;
    ">Sponsored by </figcaption>
            <!-- <a href="https://www.trisura.com/" style="text-decoration:none;display:inline;"> -->
                <img src="https://media.canadianunderwriter.ca/uploads/2020/12/trisura-logo.jpg" alt="trisura-logo"
                    style="width:50%">
            <!-- </a> -->
        </figure>
    </div>
    
    </div>
</div></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<a href="/events"><img src="https://media.canadianunderwriter.ca/uploads/2020/03/Events-gif-AE.gif" alt="Events"></a></div></div><div id="custom_html-5" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-4">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-4');
      });
    </script>
  </div>
</div>
<br>
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-14">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-14');
      });
    </script>
  </div>
</div></div></div>                     
    </aside><!-- end of widgets -->


 	</div>
</div><!-- ./row-->
</div>
</div>
</div>
</div><!-- end of wrapper-->


</div><!-- end of container -->


<footer id="footer" class="clearfix ">
    <div class="container">
        <div id="footer-wrapper">

            <div class="row">
                <div class="col-md-6">
                    <h3>Insurance &mdash; we have it covered.</h3>
                    <div class="row">
                        <div class="col-md-6">
                            <div id="footer1"><div class="menu-media-group-1-container"><ul id="menu-media-group-1" class="menu"><li id="menu-item-1003797165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797165"><a href="/claimscanada/">Claims Canada</a></li>
<li id="menu-item-1003797006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797006"><a href="/inspress/">insPRESS</a></li>
<li id="menu-item-1003797009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797009"><a href="http://www.insblogs.com/">insBlogs.com</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-6">
                            <div id="footer2"><div class="menu-media-group-2-container"><ul id="menu-media-group-2" class="menu"><li id="menu-item-1003797446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797446"><a href="http://www.i-hire.ca">i-hire.ca</a></li>
<li id="menu-item-1003797447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797447"><a href="/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1003797448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797448"><a href="http://www.cu80years.com">CU80Years.com</a></li>
</ul></div></div>                        </div>
                    </div>
                    <br/>
                    <a href="/mediagroup/"><img
                                src="https://media.canadianunderwriter.ca/uploads/2015/09/insurance-media-group.gif"
                                class="img-responsive" alt="Insurance Media Group Canadian Underwriter"/></a>
                    <br/>
                    <h6>Follow us on</h6>
                    <a href="https://twitter.com/CdnUnderwriter" target="_blank"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/groups?gid=2940726&trk=myg_ugrp_ovr" target="_blank"><i
                                class="fa fa-linkedin"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105"
                       target="_blank"><i class="fa fa-facebook"></i></a>
                </div>
                <div class="col-md-5 col-md-offset-1">
                    
<div id="footer3">
<h3> Trending</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="list-unstyled trending">
<li><a href="https://www.canadianunderwriter.ca/technology/telematics-surcharges-arrive-for-ontario-auto-1004203474/" class="wpp-post-title" target="_self">Telematics surcharges arrive for Ontario auto</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/regulator-allows-co-operators-to-use-credit-score-for-rating-auto-1004203590/" class="wpp-post-title" target="_self">Regulator allows Co-operators to use credit score for rating auto</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/where-intact-sits-with-the-rsa-acquisition-1004203632/" class="wpp-post-title" target="_self">Where Intact sits with the RSA acquisition</a></li>
<li><a href="https://www.canadianunderwriter.ca/claims/business-interruption-insurer-could-be-sued-by-this-canadian-restaurant-owner-1004203586/" class="wpp-post-title" target="_self">Business interruption insurer could be sued by this Canadian restaurant owner</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/ibc-praises-new-towing-guidelines-in-ontario-1004203468/" class="wpp-post-title" target="_self">IBC praises new towing guidelines in Ontario</a></li>
<li><a href="https://www.canadianunderwriter.ca/claims/why-this-drunk-driver-couldnt-be-sued-by-victims-of-a-hit-and-run-1004203419/" class="wpp-post-title" target="_self">Why this drunk driver couldn&#8217;t be sued by victims of a hit-and-run</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-there-is-very-little-mga-consolidation-1004203518/" class="wpp-post-title" target="_self">Why there is very little MGA consolidation</a></li>

</ul>

</div>
                </div>
            </div><!-- end of row -->

            <hr/>

            <div class="row">
                <div class="col-lg-4">
                                            <nav role="navigation">
                            <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1003797010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797010"><a href="https://www.canadianunderwriter.ca/contacts/">Contact Us</a></li>
<li id="menu-item-1003797011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797011"><a href="https://www.canadianunderwriter.ca/advertise/">Advertise</a></li>
<li id="menu-item-1003260464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260464"><a href="https://www.canadianunderwriter.ca/contacts/feedback/">Feedback</a></li>
<li id="menu-item-1004199804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199804"><a href="https://www.newcom.ca/accessibility-policy">Accessibility</a></li>
<li id="menu-item-1004199805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199805"><a href="https://www.newcom.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1004199806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199806"><a href="https://www.newcom.ca/terms-of-use">Terms of Use</a></li>
</ul>                        </nav>
                                    </div><!-- end of col-lg-4 -->

                <div class="col-lg-4 scroll-top">
                    <a href="#scroll-top"
                       title="scroll to top"><i class="icon-chevron-up"></i></a>
                </div>

                <div class="col-lg-4">
                <span class="pull-right text-right">                  
                                          <img src="/wp-content/themes/pubx-canadianunderwriter/images/newcom-logo.png"
                            alt="Newcom Media Inc." style="height:15px;"/><br/>
                       <small>&#169; 2021 Newcom Media Inc.</small><br/>
                                   </span>
                </div><!-- end of col-lg-4 -->
            </div><!-- end of row -->

        </div><!-- end #footer-wrapper -->
    </div> <!-- end container -->
</footer><!-- end #f-ooter -->

<div id='div-gpt-ad-1403025754774-0-oop'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1403025754774-0-oop');
		});
	</script>
</div>
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<div id="pum-1004199802" class="pum pum-overlay pum-theme-1004199800 pum-theme-cookies-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1004199802,&quot;slug&quot;:&quot;cookies-policy&quot;,&quot;theme_id&quot;:1004199800,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1004199802&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1004199802&quot;],&quot;delay&quot;:500}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1004199802" class="pum-container popmake theme-1004199800 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p style="padding-bottom: 0px;">We use cookies to make your website experience better. By accepting this notice and continuing to browse our website you confirm you accept our <strong><a href="https://www.newcom.ca/terms-of-use/" target="_blank" rel="noopener noreferrer">Terms of Use</a></strong> &amp; <strong><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong>.</p>
<p><strong><span style="text-decoration: underline;"><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">read more &gt;&gt;</a></span></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			I Accept            </button>
		
	</div>

</div>
<!--MV Script-->
<script type="text/javascript">
  var mvID = 'EE9DE713-1A6C-494B-83DA-58E03D7A28F5';
</script>
<script type="text/javascript" src="https://www.cfmediaview.com/js/MVa.js">
</script>
<!--End MV Script--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0' id='iwmp-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/scripts.js?ver=20190717' id='pubx-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0' id='responsive-plugins-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.0","pm_dir_url":"https:\/\/www.canadianunderwriter.ca\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1004199791","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1004199802":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1004199802"],"delay":500}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1004199802","key":"","session":false,"time":"1 year","path":true}}],"theme_id":"1004199800","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"20","position_left":"10","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"cookies-theme","id":1004199802,"slug":"cookies-policy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<!-- telaris ad code jan 2020 -->
<script src="https://static.freeskreen.com/publisher/4351/freeskreen.min.js"></script> 

<script>
    jQuery("#btn-menu").click(function () {
        jQuery("#mega-menu").toggle();
    });

    jQuery("html").click(function () {
        if (jQuery("#mega-menu").is(":visible")) {
            jQuery("#mega-menu").toggle();
        }
    });


    jQuery("#closemenu").click(function () {
        jQuery("#mega-menu").hide();
    });

    jQuery('#mega-menu').click(function (event) {
        event.stopPropagation();
    });

    jQuery('#btn-menu').click(function (event) {
        event.stopPropagation();
    });
</script>


</body>
</html>
