<!doctype html>
<html lang="en-US">

<head>
	<!-- Google Tag Manager -->
	<script>
		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-KVZLH67');
	</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	
	
	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.canadianunderwriter.ca/xmlrpc.php" />

	<!--[if IE 7]>
	  <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
	<![endif]-->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How far Intact’s specialty reach has expanded</title>
	<link rel="canonical" href="https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How far Intact’s specialty reach has expanded" />
	<meta property="og:description" content="Intact Financial Corporation CEO Charles Brindamour says Canada’s largest P&amp;C insurer has established a “truly global platform” that can now reach 70% of the global specialty solutions market with the expertise it has on board. “The thing that I like&hellip;" />
	<meta property="og:url" content="https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/" />
	<meta property="og:site_name" content="Canadian Underwriter" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105" />
	<meta property="article:published_time" content="2022-02-15T20:26:40+00:00" />
	<meta property="og:image" content="https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="How far Intact’s specialty reach has expanded" />
	<meta name="twitter:creator" content="@cuonlineeditor" />
	<meta name="twitter:site" content="@CdnUnderwriter" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jason Contant" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canadianunderwriter.ca/#organization","name":"Canadian Underwriter","url":"https://www.canadianunderwriter.ca/","sameAs":["http://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105","https://www.linkedin.com/company/canadian-underwriter/","https://twitter.com/CdnUnderwriter"],"logo":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#logo","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","contentUrl":"https://media.canadianunderwriter.ca/uploads/2018/10/CU-Logo_rgb_tag.png","width":2000,"height":359,"caption":"Canadian Underwriter"},"image":{"@id":"https://www.canadianunderwriter.ca/#logo"}},{"@type":"WebSite","@id":"https://www.canadianunderwriter.ca/#website","url":"https://www.canadianunderwriter.ca/","name":"Canadian Underwriter","description":"Insurance and Risk News and Analysis. #1 in Canada","publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.canadianunderwriter.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#primaryimage","inLanguage":"en-US","url":"https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125.jpg","contentUrl":"https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125.jpg","width":800,"height":600,"caption":"iStock.com/Eva Almqvist"},{"@type":"WebPage","@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#webpage","url":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/","name":"How far Intact\u2019s specialty reach has expanded","isPartOf":{"@id":"https://www.canadianunderwriter.ca/#website"},"primaryImageOfPage":{"@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#primaryimage"},"datePublished":"2022-02-15T20:26:40+00:00","dateModified":"2022-02-15T20:26:40+00:00","breadcrumb":{"@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/"]}]},{"@type":"BreadcrumbList","@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.canadianunderwriter.ca/"},{"@type":"ListItem","position":2,"name":"How far Intact\u2019s specialty reach has expanded"}]},{"@type":"Article","@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#article","isPartOf":{"@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#webpage"},"author":{"@id":"https://www.canadianunderwriter.ca/#/schema/person/6020885c2888958bb9b7b5bcd9ab8379"},"headline":"How far Intact\u2019s specialty reach has expanded","datePublished":"2022-02-15T20:26:40+00:00","dateModified":"2022-02-15T20:26:40+00:00","mainEntityOfPage":{"@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#webpage"},"wordCount":578,"publisher":{"@id":"https://www.canadianunderwriter.ca/#organization"},"image":{"@id":"https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/#primaryimage"},"thumbnailUrl":"https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125.jpg","keywords":["financial results","Intact","RSA"],"articleSection":["Insurance"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.canadianunderwriter.ca/#/schema/person/6020885c2888958bb9b7b5bcd9ab8379","name":"Jason Contant","image":{"@type":"ImageObject","@id":"https://www.canadianunderwriter.ca/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/91a97a42041def628af623db3303afbb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91a97a42041def628af623db3303afbb?s=96&d=mm&r=g","caption":"Jason Contant"},"sameAs":["https://www.canadianunderwriter.ca","https://twitter.com/cuonlineeditor"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.canadianunderwriter.ca' />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Feed" href="https://www.canadianunderwriter.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; Comments Feed" href="https://www.canadianunderwriter.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Underwriter &raquo; How far Intact’s specialty reach has expanded Comments Feed" href="https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianunderwriter.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.canadianunderwriter.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gridli-vue-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/css/gridli-vue-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wp-mail-logging/lib/vendor/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=11.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/pubx.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cu-bs4-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/custom.css?ver=1620242478' type='text/css' media='all' />
<link rel='stylesheet' id='cu-styles-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/css/style.css?ver=1620242478' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.2' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/gridli-vue/public/js/gridli-vue-public.js?ver=1.0.0' id='gridli-vue-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.canadianunderwriter.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.canadianunderwriter.ca\/wp-json\/wordpress-popular-posts","ID":1004217557,"token":"83ef155e1c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/stickyfill.js?ver=1.0' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4' id='magnific-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=5.8.2' id='isotope-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/bootstrap.js?ver=5.8.2' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/strap-extras.js?ver=5.8.2' id='strap-extras-script-js'></script>
<link rel="https://api.w.org/" href="https://www.canadianunderwriter.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.canadianunderwriter.ca/wp-json/wp/v2/posts/1004217557" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianunderwriter.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianunderwriter.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.canadianunderwriter.ca/?p=1004217557' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finsurance%2Fhow-far-intacts-specialty-reach-has-expanded-1004217557%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianunderwriter.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianunderwriter.ca%2Finsurance%2Fhow-far-intacts-specialty-reach-has-expanded-1004217557%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.canadianunderwriter.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" /><meta name="framework" content="Redux 4.3.3" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
            <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.wp-caption img { width:100%; } .w-100 { height: auto; } img.alignright { float: right; margin: 0 0 1em 1em; } img.alignleft { float: left; margin: 0 1em 1em 0; } img.aligncenter { display: block; margin-left: auto; margin-right: auto; } .alignright { float: right; } .alignleft { float: left; } .aligncenter { display: block; margin-left: auto; margin-right: auto; }header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.canadianunderwriter.ca");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a437082-3b8e-467d-a583-fbfe02ceb731';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Canadian Underwriter";
oneSignal_options['welcomeNotification']['message'] = "You&#039;re signed up for Breaking News alerts";
oneSignal_options['welcomeNotification']['url'] = "https://www.canadianunderwriter.ca/";
oneSignal_options['path'] = "https://www.canadianunderwriter.ca/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Would you like to see Breaking News alerts?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "This is a sample alert";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Alerts will appear on your desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Alerts will appear on your device";
oneSignal_options['promptOptions']['siteName'] = "https://www.canadianunderwriter.ca";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'See Breaking News alerts?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to Breaking News alerts';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked Breaking News alerts';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to alerts';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t see alerts again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Customize your alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow alerts';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.canadianunderwriter.ca/uploads/2019/07/cropped-CUW-FAVICON-270x270.png" />

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<!-- dfp start -->

	<script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

<!-- lytics for google ad manager -->
<!--<script>
  window.googletag = { cmd: [ function(){window.googletag.pubads().disableInitialLoad()} ] };
</script>-->
<!-- Lytics updated 01/20/2022 -->
<!--<script>
!function(){"use strict";var o=window.jstag||(window.jstag={}),r=[];function n(e){o[e]=function(){for(var n=arguments.length,t=new Array(n),i=0;i<n;i++)t[i]=arguments[i];r.push([e,t])}}n("send"),n("mock"),n("identify"),n("pageView"),n("unblock"),n("getid"),n("setid"),n("loadEntity"),n("getEntity"),n("on"),n("once"),n("call"),o.loadScript=function(n,t,i){var e=document.createElement("script");e.async=!0,e.src=n,e.onload=t,e.onerror=i;var o=document.getElementsByTagName("script")[0],r=o&&o.parentNode||document.head||document.body,c=o||r.lastChild;return null!=c?r.insertBefore(e,c):r.appendChild(e),this},o.init=function n(t){return this.config=t,this.loadScript(t.src,function(){if(o.init===n)throw new Error("Load error!");o.init(o.config),function(){for(var n=0;n<r.length;n++){var t=r[n][0],i=r[n][1];o[t].apply(o,i)}r=void 0}()}),this}}();
// Define config and initialize Lytics tracking tag.
jstag.init({
src: 'https://c.lytics.io/api/tag/310fdae507f25a8c8e9fc4bbf562ee80/latest.min.js',
pageAnalysis: {
  dataLayerPull: {
	disabled: true,
  }
},
google: {
  dfp: {
	audiencePush: {
	  disabled: false,
	  waitForEntityToLoad: true,
	}
  }
}
});
// You may need to send a page view, depending on your use-case
jstag.getid(id => console.log(id))
jstag.pageView();
</script>-->

	<script type='text/javascript'>


		var newcomGlobal = {};
		newcomGlobal.ads = 0;
		googletag.cmd.push(function() {
			googletag.pubads().setTargeting('publisher', ['Insurance']);
			googletag.pubads().setTargeting('site', ['Underwriter']);

							googletag.pubads().setTargeting('title', ['How far Intact’s specialty reach has expanded']);

				googletag.pubads().setTargeting('ai' , ['1004217557']);

						
			
																		
			var leaderboard_mapping = googletag.sizeMapping()
				.addSize([767, 0], [
					[728, 90],
					[970, 250],
					[970, 90]
				])
				.addSize([0, 0], [300, 90])
				.build();

			googletag.defineSlot('/95740733/ANLP_728x90_S1_RON_BIG-network', [
					[300, 90],
					[970, 250],
					[970, 90],
					[728, 90]
				], 'div-gpt-ad-3406187699805779-1')
				.defineSizeMapping(leaderboard_mapping)
				.addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-11').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S1_RON_BIG-network', [[300, 250],[300,600]], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_225x90_S2_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-16').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S2_RON_BIG-network', [[300, 250],[300,600]], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_300x250_S3_RON_BIG-Network', [300, 250], 'div-gpt-ad-3406187699805779-14').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_728x90_S2_RON_BIG-network', [
					[300, 90],
					[970, 250],
					[970, 90],
					[728, 90]
				], 'div-gpt-ad-3406187699805779-15')
				.defineSizeMapping(leaderboard_mapping)
				.addService(googletag.pubads());

			googletag.defineSlot('/95740733/ANLP_160x600_S1_RON_BIG-network', [160, 600], 'div-gpt-ad-3406187699805779-2').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-5').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S3_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_120x90_S4_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads());
			googletag.defineSlot('/95740733/ANLP_Interstial_SV_ROS_BIG-network', [1, 1], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads());
			googletag.defineSlot('/95740733/CU_234x60_keyword_1', [234, 60], 'div-gpt-ad-3406187699805779-12').addService(googletag.pubads());
			googletag.defineSlot('/95740733/CU_234x60_keyword_2', [234, 60], 'div-gpt-ad-3406187699805779-13').addService(googletag.pubads());
			googletag.defineSlot('/95740733/NWCM_INTSCROLL', [[320, 480], [480, 320]], 'div-gpt-ad-1634669687319-0').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', 'div-gpt-ad-1403025754774-0-oop').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/95740733/NWCM_CAT_OOP', 'div-gpt-ad-1631301517330-0').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/95740733/NWCM_INT_OOP', 'div-gpt-ad-1632420919814-0').addService(googletag.pubads());



			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				newcomGlobal.ads++;
				if (event.slot.getAdUnitPath() === '/95740733/ANLP_Float_SV_ROS_BIG-network')
					document.getElementById(event.slot.getSlotElementId()).style.display = 'none';

			});

			
			//googletag.pubads().enableSyncRendering();
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
	<!-- dfp end -->

	<!-- needed for sharing buttons -->
	<!-- twitter -->
	<script>
		! function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
				p = /^http:/.test(d.location) ? 'http' : 'https';
			if (!d.getElementById(id)) {
				js = d.createElement(s);
				js.id = id;
				js.src = p + '://platform.twitter.com/widgets.js';
				fjs.parentNode.insertBefore(js, fjs);
			}
		}(document, 'script', 'twitter-wjs');
	</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '253955398599085');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=253955398599085&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
        <!-- facebook ends -->
	<!-- Global site tag (gtag.js) - AdWords: 1064152676 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1064152676"></script>
	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}
		gtag('js', new Date());

		gtag('config', 'AW-1064152676');
	</script>



	<!-- maps -->
	

		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
</head>

<body class="post-template-default single single-post postid-1004217557 single-format-standard wp-custom-logo">




			<div class="container-fluid visible-md visible-lg" >
		<div class="ticker">
			<div class="scroll-wrap">
				<div class="menu-promotion-menu-container"><ul id="menu-promotion-menu" class="menu"><li id="menu-item-1004175672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175672"><a href="https://www.i-hire.ca/">i-Hire</a></li>
<li id="menu-item-1004175671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004175671"><a href="/inspress">insPress</a></li>
</ul></div>			</div>
		</div>
</div>
	<header class="masthead" id="newcom-header-masthead">
				<div class="masthead-inner">

			<nav role="navigation" id="navbar-wrapper">
				<div class="container">
					<div class="row">
												<!--
									<div id="cover" class="hidden-sm hidden-xs">
										<div class="col-md-1">
										 <ul class="nav navbar-nav navbar-right navbar-cover" style="margin-top:0px;">
																							li>
													<a rel="nofollow" href="https://www.canadianunderwriter.ca/wp-login.php">Log in</a>												</li
												<li ><a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary btn-block">Subscribe</a>
												</li>
											</ul>
									  	</div>
									</div>
-->
					</div>
					<div class="row">
						<div id="cover" class="hidden-sm hidden-xs">
							<div class="col-md-4 col-md-offset-4">
								<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
									<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" class="img-responsive" style="max-width:100%; padding-bottom:20px;" />
								</a>

							</div>
						</div>
					</div>
				</div>
				<!--MOBILE-->
				<div class="navbar navbar-default visible-sm visible-xs">
					<div class="container">
						<!--
						<div class="row">
							<div class="col-sm-12">
								<div class="mobSub" style="text-align:center;">

								<a href="/subscribe"
													   id="subscribeBtn" class="btn btn-primary ">Subscribe</a>

								</div>
							</div>
						</div>
-->
						<div class="row">
							<h1 class="logo">
								<a href="https://www.canadianunderwriter.ca/" title="Canadian Underwriter" rel="home">
									<img class="mobLogo" src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo_rgb_tag_10-2018.png" alt="Canadian Underwriter" style="max-width: 80%;" />
								</a>
							</h1>

						</div>
					</div>
				</div>
				<!--  HAMBURG-->

				<div id="nav" class="navbar navbar-main navbar-inverse" style="background-color:#e11d25">
					<div class="container">
						<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
						<button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<!--END MOBILE-->
						<div id="nav" class="navbar-collapse collapse navbar-responsive-collapse ">
							<ul id="menu-2017nav" class="nav navbar-nav"><li id="menu-item-1004121194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121194"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004121195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1004121195"><a href="https://www.canadianunderwriter.ca/news/">Latest</a></li>
	<li id="menu-item-1004193982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193982"><a href="https://www.canadianunderwriter.ca/trending/">Trending</a></li>
	<li id="menu-item-1004121212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121212"><a href="/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-1004148647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004148647"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Resources <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193730"><a href="/videos">Videos</a></li>
	<li id="menu-item-1004193731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193731"><a href="/podcast">Podcasts</a></li>
	<li id="menu-item-1004193732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193732"><a href="/webinars">Webinars</a></li>
	<li id="menu-item-1004193741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193741"><a href="/statistical-guide-2021">Stats Guide</a></li>
	<li id="menu-item-1004121215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004121215"><a href="/digital-archive/">Magazine Archives</a></li>
	<li id="menu-item-1004193737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193737"><a href="/digital-archives/claimscanada/">Claims Canada Archives</a></li>
	<li id="menu-item-1004193734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004193734"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
	<li id="menu-item-1004193738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193738"><a href="https://www.topbrokersummit.com/">Top Broker Summit</a></li>
	<li id="menu-item-1004193739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004193739"><a href="/nbs">National Broker Survey</a></li>
	<li id="menu-item-1004196461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196461"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
</ul>
</li>
<li id="menu-item-1004193710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193710"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Perspectives <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193711" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193711"><a href="https://www.canadianunderwriter.ca/global-category/editorial/">Editorial</a></li>
	<li id="menu-item-1004193712" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193712"><a href="https://www.canadianunderwriter.ca/global-category/opinion/">Opinion</a></li>
	<li id="menu-item-1004193729" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193729"><a href="https://www.canadianunderwriter.ca/segment/brokers/">Brokers</a></li>
	<li id="menu-item-1004193713" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193713"><a href="https://www.canadianunderwriter.ca/global-category/insurers/">Insurers</a></li>
	<li id="menu-item-1004193714" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193714"><a href="https://www.canadianunderwriter.ca/global-category/claims-professionals/">Claims Professionals</a></li>
	<li id="menu-item-1004193728" class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-1004193728"><a href="https://www.canadianunderwriter.ca/segment/risk-management/">Risk Management</a></li>
	<li id="menu-item-1004193715" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193715"><a href="https://www.canadianunderwriter.ca/global-category/b-c/">B.C.</a></li>
	<li id="menu-item-1004193716" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193716"><a href="https://www.canadianunderwriter.ca/global-category/alberta/">Alberta</a></li>
	<li id="menu-item-1004193717" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193717"><a href="https://www.canadianunderwriter.ca/global-category/saskatchewan/">Saskatchewan</a></li>
	<li id="menu-item-1004193718" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193718"><a href="https://www.canadianunderwriter.ca/global-category/manitoba/">Manitoba</a></li>
	<li id="menu-item-1004193724" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193724"><a href="https://www.canadianunderwriter.ca/global-category/ontario/">Ontario</a></li>
	<li id="menu-item-1004193726" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193726"><a href="https://www.canadianunderwriter.ca/global-category/quebec/">Quebec</a></li>
	<li id="menu-item-1004193719" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193719"><a href="https://www.canadianunderwriter.ca/global-category/new-brunswick/">New Brunswick</a></li>
	<li id="menu-item-1004193725" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193725"><a href="https://www.canadianunderwriter.ca/global-category/p-e-i/">P.E.I.</a></li>
	<li id="menu-item-1004193721" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193721"><a href="https://www.canadianunderwriter.ca/global-category/nova-scotia/">Nova Scotia</a></li>
	<li id="menu-item-1004193720" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193720"><a href="https://www.canadianunderwriter.ca/global-category/newfoundland-labrador/">Newfoundland &amp; Labrador</a></li>
	<li id="menu-item-1004193723" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193723"><a href="https://www.canadianunderwriter.ca/global-category/nwt/">NWT</a></li>
	<li id="menu-item-1004193727" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193727"><a href="https://www.canadianunderwriter.ca/global-category/yukon/">Yukon</a></li>
	<li id="menu-item-1004193722" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193722"><a href="https://www.canadianunderwriter.ca/global-category/nunavut/">Nunavut</a></li>
</ul>
</li>
<li id="menu-item-1004121216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004121216"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Personal <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193708" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193708"><a href="https://www.canadianunderwriter.ca/global-category/personal-home/">Home</a></li>
	<li id="menu-item-1004193707" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193707"><a href="https://www.canadianunderwriter.ca/global-category/personal-auto/">Auto</a></li>
	<li id="menu-item-1004206495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004206495"><a href="https://www.canadianunderwriter.ca/personal-hub/">Lifestyle</a></li>
	<li id="menu-item-1004214141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004214141"><a href="https://www.canadianunderwriter.ca/net-worth-hub/">High Net Worth</a></li>
</ul>
</li>
<li id="menu-item-1004124933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004124933"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Commercial <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193699" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193699"><a href="https://www.canadianunderwriter.ca/global-category/commercial-auto/">Auto</a></li>
	<li id="menu-item-1004193697" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193697"><a href="https://www.canadianunderwriter.ca/global-category/business-interruption/">Business Interruption</a></li>
	<li id="menu-item-1004193698" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193698"><a href="https://www.canadianunderwriter.ca/global-category/cannabis/">Cannabis</a></li>
	<li id="menu-item-1004193700" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193700"><a href="https://www.canadianunderwriter.ca/global-category/construction/">Construction</a></li>
	<li id="menu-item-1004193701" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193701"><a href="https://www.canadianunderwriter.ca/global-category/cyber/">Cyber</a></li>
	<li id="menu-item-1004193702" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193702"><a href="https://www.canadianunderwriter.ca/global-category/environmental/">Environmental</a></li>
	<li id="menu-item-1004193703" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193703"><a href="https://www.canadianunderwriter.ca/global-category/liability/">Liability</a></li>
	<li id="menu-item-1004193704" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193704"><a href="https://www.canadianunderwriter.ca/global-category/property/">Property</a></li>
</ul>
</li>
<li id="menu-item-1004193689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193689"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Your Business <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193690" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193690"><a href="https://www.canadianunderwriter.ca/global-category/mergers-and-aqcuisitions/">M&#038;A</a></li>
	<li id="menu-item-1004193688" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193688"><a href="https://www.canadianunderwriter.ca/global-category/technology/">Technology</a></li>
	<li id="menu-item-1004193693" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193693"><a href="https://www.canadianunderwriter.ca/global-category/legal/">Legal</a></li>
	<li id="menu-item-1004193692" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193692"><a href="https://www.canadianunderwriter.ca/global-category/hr/">HR</a></li>
	<li id="menu-item-1004193696" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193696"><a href="https://www.canadianunderwriter.ca/global-category/operations/">Operations</a></li>
	<li id="menu-item-1004193695" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193695"><a href="https://www.canadianunderwriter.ca/global-category/management/">Management</a></li>
	<li id="menu-item-1004193691" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193691"><a href="https://www.canadianunderwriter.ca/global-category/education/">Education</a></li>
	<li id="menu-item-1004193694" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193694"><a href="https://www.canadianunderwriter.ca/global-category/licensing/">Licensing</a></li>
</ul>
</li>
<li id="menu-item-1004193681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004193681"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Claims <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004193682" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193682"><a href="https://www.canadianunderwriter.ca/global-category/catastrophes/">Catastrophes</a></li>
	<li id="menu-item-1004193683" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193683"><a href="https://www.canadianunderwriter.ca/global-category/claims/adjusters/">Adjusters</a></li>
	<li id="menu-item-1004193687" class="menu-item menu-item-type-taxonomy menu-item-object-global-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004193687"><a href="https://www.canadianunderwriter.ca/global-category/loss-trends/">Loss Trends</a></li>
	<li id="menu-item-1004193686" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193686"><a href="https://www.canadianunderwriter.ca/global-category/loss-control/">Loss Control</a></li>
	<li id="menu-item-1004193744" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193744"><a href="https://www.canadianunderwriter.ca/global-category/claims-technology/">Technology</a></li>
	<li id="menu-item-1004193685" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193685"><a href="https://www.canadianunderwriter.ca/global-category/emerging-risks/">Emerging Risks</a></li>
	<li id="menu-item-1004193684" class="menu-item menu-item-type-taxonomy menu-item-object-global-category menu-item-1004193684"><a href="https://www.canadianunderwriter.ca/global-category/claims/supply-chain/">Supply Chain</a></li>
</ul>
</li>
<li id="menu-item-1004197235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004197235"><a href="https://www.canadianunderwriter.ca/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1004201829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1004201829"><a href="#" class="dropdown-toggle" data-toggle="dropdown">News Hubs <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004207360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004207360"><a href="https://www.canadianunderwriter.ca/ask-the-experts/">Ask The Experts Hub</a></li>
	<li id="menu-item-1004166987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004166987"><a href="https://www.canadianunderwriter.ca/claimscanada/">Claims Hub</a></li>
	<li id="menu-item-1004178436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004178436"><a href="https://www.canadianunderwriter.ca/covid19/">COVID-19 Hub</a></li>
	<li id="menu-item-1004207511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004207511"><a href="https://www.canadianunderwriter.ca/nbs/">National Broker Survey</a></li>
	<li id="menu-item-1004196460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004196460"><a href="https://www.canadianunderwriter.ca/trusted-advisor-hub/">Trusted Advisor Hub</a></li>
	<li id="menu-item-1004201830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004201830"><a href="https://www.canadianunderwriter.ca/outlook-hub/">2022 Outlook Hub</a></li>
</ul>
</li>
</ul>															<ul class="nav navbar-nav ">
									<li>
										<a href="#searchform" data-toggle="collapse" id="search-btn" class="a">
											Search</a>
									</li>
									<li id="social-nav">

									</li>
								</ul>
								<ul class="nav navbar-nav navbar-left collapse" id="searchform">
									<li>
										<form role="search" method="get" class="navbar-form" action="https://www.canadianunderwriter.ca/" class="collapse" id="searchform">

											<input name="s" id="s" type="text" class="form-control" placeholder="Search" />
										</form>
									</li>
								</ul>
														<!-- <script>
										var search = document.getElementById('search-search-btn');
										var socialNav = document.getElementById('social-nav');
									jQuery('#searchform').on('show.bs.collapse', function(){
										socialNav.className += ' hide';
									});
									jQuery('#searchform').on('hidden.bs.collapse', function(){
										socialNav.classList.remove('hide');
									});
									</script> -->

						</div>
					</div>

				</div>

		</div>

		</nav>

		</br>
	</header><!-- end of header -->
	

	
		<div class="container">

		<div id="wrapper">

			<div class="visible-print">
				<img src="https://media.canadianunderwriter.ca/uploads/2018/10/CU_Logo.jpg" alt="Canadian Underwriter" />
			</div>
							<div class="ldrBoxAd" id="div-gpt-ad-3406187699805779-1" style="padding-bottom:10px;text-align:center;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							googletag.display('div-gpt-ad-3406187699805779-1');
						});
					</script>
				</div>
						<div class="row">
	<div class="col-md-9">

				<!-- Hide News on Opta -->
						<a href="/news" class="label label-primary">News</a>
										<h1 class="media-heading">
			How far Intact’s specialty reach has expanded		</h1>

		<p class="lead">
					</p>

		<hr />
		<p class="small">
			February 15, 2022			&nbsp;

			<strong>
				by Jason Contant</strong>
					</p>
		<div class="row">
			<div id="sticky-content" class="col-md-3 hidden-xs hidden-sm">
				
					<div id="div-gpt-ad-3406187699805779-2" >
						<script type='text/javascript'>
							googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-2'); });
						</script>
					</div>
				
			
			</div> <!-- /col-md-3-->

			<div class="col-md-9">
																

				<div class="clearfix"></div>

									<figure class='main post-thumbnail' width="100%">
						<img width="800" height="600" src="https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125.jpg" class="img-responsive wp-post-image" alt="Concept of improved financial results" loading="lazy" srcset="https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125.jpg 800w, https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125-370x278.jpg 370w, https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125-170x128.jpg 170w, https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125-768x576.jpg 768w, https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125-93x70.jpg 93w, https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125-250x188.jpg 250w, https://media.canadianunderwriter.ca/uploads/2022/02/scoring-a-goal-magnify-with-diagram-and-scale-vector-illustration-vector-id1226616125-533x400.jpg 533w" sizes="(max-width: 800px) 100vw, 800px" />					</figure>
				
				<br/>

				<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>

				<ul class="list-inline" style="line-height:12px;">
					<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter" data-text="How far Intact’s specialty reach has expanded"
						 data-url="https://www.canadianunderwriter.ca/?p=1004217557" data-count="none" data-counturl="https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/">Tweet</a></li>

					<li>
						<div class="fb-share-button" data-layout="button"></div>
					</li>
					<li>
						<script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
						<script type="IN/Share" data-url="https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/"></script>
					</li>
				</ul>
				<a class="btn btn-default btn-xs" href="mailto:?body=https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/"><i class="fa fa-envelope fa-lg" style="color:red;"></i> Share</a>
				<hr/>
				<!-- /95740733/NWCM_INTSCROLL -->
				
				<div class="the-content">
					<p>Intact Financial Corporation CEO Charles Brindamour says Canada’s largest P&amp;C insurer has established a “truly global platform” that can now reach 70% of the global specialty solutions market with the expertise it has on board.</p>
<p>“The thing that I like about the position we’re in at this stage is we can grow in the markets where we are,” Brindamour said last week during a conference call discussing the carrier’s 2021 Q4 results. “We don’t need to expand from a geographic point of view because we have all the tools in the toolbox, which means greater focus, greater depth, greater scale. One of the things we want to do in the next 24 months is to bring far more science in pricing and risk selection across the platform.”</p>
<p>Brindamour and other senior Intact executives discussed the insurer’s latest quarterly <a href="https://www.canadianunderwriter.ca/insurance/why-intact-beat-its-own-expectations-in-recent-quarters-1004217328/">financial results</a> along with other topics such as the recent RSA acquisition. Brindamour said more information will be shared at the upcoming Investor Day, “both in terms of growth opportunities, but also performance and outperformance opportunities.”</p>
<p>Intact’s operating direct premiums written (DPW) increased 33% from $2.47 billion in 2020 Q4 to $3.28 billion in 2021 Q4 for its Canadian segment. The Canadian combined ratio was relatively flat at 84.4% in the latest quarter from 84.0% in 2020 Q4. It decreased 1.3 points last year to 86.7% from 88.0% in 2020.</p>
<p>In the insurer’s P&amp;C Canada segment (which includes RSA Canada results), personal property premiums grew by 33%, mainly driven by RSA and five points of organic growth due to firm market conditions. The operating combined ratio remained very strong at 79.5%, Intact reported, but was 6.3% higher than last year, reflecting 4.4 points of higher Cat losses.</p><!-- /95740733/NWCM_INTSCROLL --><div id='div-gpt-ad-1634669687319-0' style='min-width: 320px; min-height: 320px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634669687319-0'); });</script></div><br/>
<p>Personal auto premiums grew by 25%, driven by RSA, “while we continue to operate in a muted rate environment,” Intact said in a press releasing announcing its latest quarterly results. Although up from the prior year, driving activity remains below pre-pandemic levels, with a combined ratio of 87.5%.</p>
<p>Intact&#8217;s acquisition of RSA mainly drove Intact&#8217;s commercial lines premium growth of 41%. The combined ratio of 84.3% improved 11 points from one year ago.</p>
<p>“We’ve taken a fairly cautious stance in terms of the high volatility of the environment in which we operate from a reserving point of view that clearly contributes as well,” Brindamour said of the insurer’s strong financial results, which beat its own expectations.</p>
<p>Looking at the RSA acquisition, the deal contributed a 12% accretion in the seven months since Intact closed its <a href="https://www.canadianunderwriter.ca/insurance/how-intact-is-faring-with-the-rsa-integration-1004217090/">largest acquisition to date</a>. The transaction, which completed at the beginning of June 2021, saw Intact acquire RSA Canada and some of RSA’s international operations. “We’re pretty bullish about the assets we have now in specialty lines,” Brindamour said during the conference call.</p>
<p>“The integration is on track and certainly contributing to the earnings power in line, if not a little bit better, than what we thought when we did the transaction,” he added last month during the 25th annual CIBC Western Institutional Investor Conference. “It came sooner than we thought, quite frankly. A portion of it is [that the] performance is a little bit better than what we thought, and then the integration is going really fast.”</p>
<p>In Canada, policy conversion in the broker channel is well underway. More than 40% of personal lines broker policies, and nearly 40% of commercial lines small business and fleet policies have converted to Intact systems to date.</p>
<p>&nbsp;</p>
<p><em>Feature image by iStock.com/Eva Almqvist</em></p>
</p>				</div>

				<div class="clearfix"></div>
				<div class="hidden-print">
										<hr />
																																													
																					<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this
						page</a>
					<ul class="list-inline" style="line-height:12px;">
						<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnUnderwriter" data-text="How far Intact’s specialty reach has expanded"
							 data-url="https://www.canadianunderwriter.ca/?p=1004217557" data-count="none" data-counturl="https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/">Tweet</a></li>
						<li>
							<div class="fb-share-button" data-layout="button"></div>
						</li>
						<li>
							<script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
							<script type="IN/Share" data-url="https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/"></script>
						</li>
						<li>
						</li>
					</ul>
					<a class="btn btn-default btn-xs" href="mailto:?body=https://www.canadianunderwriter.ca/insurance/how-far-intacts-specialty-reach-has-expanded-1004217557/"><i class="fa fa-envelope fa-lg" style="color:red;"></i> Share</a>
					<br/><br/>
					<div class="panel panel-default">
					<div class="panel-body">
												<a href="/news" class="btn btn-default btn-block">More News</a>
											</div>
					<div class="heading-primary"><span>Related</span></div>
					<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>

			
				<a href="https://www.canadianunderwriter.ca/insurance/why-intact-beat-its-own-expectations-in-recent-quarters-1004217328/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Why Intact beat its own expectations in recent quarters</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.canadianunderwriter.ca/insurance/what-the-onebeacon-deal-says-about-intacts-prospects-with-rsa-acquisition-1004200092/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>What the OneBeacon deal says about Intact’s prospects with RSA acquisition</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.canadianunderwriter.ca/insurance/how-intact-will-decide-whether-to-keep-rsa-operations-outside-of-canada-1004204483/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>How Intact will decide whether to keep RSA operations outside of Canada</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.canadianunderwriter.ca/commercial-lines/the-rationale-for-intact-expanding-its-commercial-appetite-1004205682/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>The rationale for Intact expanding its commercial appetite</div>
						</div>					
					</div>
				</a>
</div>

					<br/><br/>
					<!-- related keywords -->
																	<div class="heading-primary"><span>Keywords</span></div>
						<ul class="nav nav-list">
														<li><a href="https://www.canadianunderwriter.ca/keyword/financial-results/">financial results</a></li>														<li><a href="https://www.canadianunderwriter.ca/keyword/intact/">Intact</a></li>														<li><a href="https://www.canadianunderwriter.ca/keyword/rsa/">RSA</a></li>													</ul>
						<br/>
												
				</div>
									</div>
			</div> <!-- /col-md-9-inner -->
		</div> <!-- /row -->
	</div> <!-- /col-md-9 -->

	<div class="col-md-3">
	
		   
<aside id="widgets">                    
                
    <div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="col-md-12" style="background: #eee;">
    <div class="row">
        <div class="col-md-12">
            <h5>SUBSCRIBE TO</h5>
            <hr style="color: #fff;">
        </div>
    </div>
    <div class="row subscriptions">
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">Print/Digital Magazine</a>
        </div>
        <br>
        <div class="col-xs-12">
            <a href="/subscribe" class="btn btn-primary btn-block">e-Newsletters</a>
        </div>
    </div>
    <div class="social">
        <h5>FOLLOW US</h5>
        <hr>
        <div class="nav">
            <li class="social-icons">
                <a class="pull-left social-icon" target="_blank" href="https://twitter.com/CdnUnderwriter" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-twitter-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.linkedin.com/company/canadian-underwriter/" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-linkedin-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="https://www.facebook.com/CanadianUnderwriter/" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-facebook-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
                <a class="pull-left social-icon" target="_blank" href="/feed" style="text-decoration:none;background:#eee;" rel="noopener">
                    <i class="fa fa-2x fa-rss-square" style="color:#e11d25;" aria-hidden="true"></i>
                </a>
            </li>
        </div>
    </div>
</div></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-3">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-3');
      });
    </script>
  </div>
</div></div></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><h5 style="margin-top:0px;font-size:14px">CANADIAN UNDERWRITER RESOURCES<span style="font-size:12px;">(PAID CONTENT)</span></h5>
<hr style="background:#000">
<div style="padding:3px"></div>
<div class="col-md-12" style="background:#eee;padding-top: 5px;padding-bottom: 10px;">
<h5> <a href="/insurance/shaping-the-insurance-industry-with-post-secondary-partnerships-1004216592/?utm_source=spw_siderbar" style="text-decoration:none;color:#000">Shaping the Insurance Industry with Post-Secondary Partnerships</a></h5>
<p style="font-size:13px;"><a href="/insurance/shaping-the-insurance-industry-with-post-secondary-partnerships-1004216592/?utm_source=spw_siderbar" style="text-decoration:none;color:#000">At Lawrie Insurance Group, a senior commercial producer recently celebrated 15 years with the company. 
	</a>
</p>
<div class="col-md-12" style="text-align:right;">

<figure>
	<figcaption style="font-size: 12px; color: #666; line-height: 14px; display:inline-block;">Sponsored by
	</figcaption>

<img src="https://media.canadianunderwriter.ca/uploads/2022/02/Mohawk-College-Logo-Horizontal-colour-689.jpg" alt="brand-logo" style="width:30%">
</figure>
</div>
</div></div></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<a href="/events"><img src="https://media.canadianunderwriter.ca/uploads/2020/03/Events-gif-AE.gif" alt="Events"></a></div></div><div id="custom_html-5" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget">
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-4">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-4');
      });
    </script>
  </div>
</div>
<br>
<div class="center-block text-center">
  <div id="div-gpt-ad-3406187699805779-14">
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-3406187699805779-14');
      });
    </script>
  </div>
</div></div></div>                     
    </aside><!-- end of widgets -->


 		
			<!--<div id="sticky-content"  class="center-block text-center">
				<div id="div-gpt-ad-3406187699805779-4">
					<script type='text/javascript'>
					googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-3406187699805779-4');
					});
					</script>
				</div>
				<br/>
				<div id="div-gpt-ad-3406187699805779-14">
				<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-3406187699805779-14');
				});
				</script>
				</div>
			</div>	-->
	</div>
	
	</div>
</div><!-- ./row-->
</div>
</div>
</div>
</div><!-- end of wrapper-->


</div><!-- end of container -->

    <div class="container">
        <div class="row">
            <div class="col-md-12" style="margin:0px !important;">
                <div class="row text-center">
                    <div id='div-gpt-ad-3406187699805779-15' style="display:inline-block;margin:15px 0;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-3406187699805779-15');
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>

<footer id="footer" class="clearfix ">
    <div class="container">
        <div id="footer-wrapper">

            <div class="row">
                <div class="col-md-6">
                    <h3>Insurance &mdash; we have it covered.</h3>
                    <div class="row">
                        <div class="col-md-6">
                            <div id="footer1"><div class="menu-media-group-1-container"><ul id="menu-media-group-1" class="menu"><li id="menu-item-1003797165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797165"><a href="/claimscanada/">Claims Canada</a></li>
<li id="menu-item-1003797006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797006"><a href="/inspress/">insPRESS</a></li>
<li id="menu-item-1003797009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797009"><a href="http://www.insblogs.com/">insBlogs.com</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-6">
                            <div id="footer2"><div class="menu-media-group-2-container"><ul id="menu-media-group-2" class="menu"><li id="menu-item-1003797446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797446"><a href="http://www.i-hire.ca">i-hire.ca</a></li>
<li id="menu-item-1003797447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797447"><a href="/insurance-product-directory/">Insurance Marketer</a></li>
<li id="menu-item-1003797448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003797448"><a href="http://www.cu80years.com">CU80Years.com</a></li>
</ul></div></div>                        </div>
                    </div>
                    <br/>
                    <a href="/mediagroup/"><img
                                src="https://media.canadianunderwriter.ca/uploads/2021/02/Newcom-InsGrp.png"
                                class="img-responsive" alt="Insurance Media Group Canadian Underwriter" width="250" height="60"/></a>
                    <br/>
                    <h6>Follow us on</h6>
                    <a href="https://twitter.com/CdnUnderwriter" target="_blank"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/company/canadian-underwriter/" target="_blank"><i
                                class="fa fa-linkedin"></i></a>&nbsp;&nbsp;&nbsp;
                    <a href="https://www.facebook.com/pages/Canadian-Underwriter-magazine-Insurance-Media-Group/103527246356105"
                       target="_blank"><i class="fa fa-facebook"></i></a>
                </div>
                <div class="col-md-5 col-md-offset-1">
                    
<div id="footer3">
<h3> Trending</h3>


<ul class="list-unstyled trending">
<li><a href="https://www.canadianunderwriter.ca/insurance/are-freedom-convoy-truckers-covered-1004217289/" class="wpp-post-title" target="_self">Are Freedom Convoy truckers covered?</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/why-intact-beat-its-own-expectations-in-recent-quarters-1004217328/" class="wpp-post-title" target="_self">Why Intact beat its own expectations in recent quarters</a></li>
<li><a href="https://www.canadianunderwriter.ca/brokers/how-and-where-brokerages-can-find-their-next-hire-1004217449/" class="wpp-post-title" target="_self">How and where brokerages can find their next hire</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/large-brokerage-reprimanded-in-credit-card-fraud-case-1004217519/" class="wpp-post-title" target="_self">Large brokerage reprimanded in credit card fraud case</a></li>
<li><a href="https://www.canadianunderwriter.ca/brokers/will-cyber-become-uninsurable-1004217384/" class="wpp-post-title" target="_self">Will cyber become uninsurable?</a></li>
<li><a href="https://www.canadianunderwriter.ca/claims/are-businesses-covered-for-damage-caused-by-the-freedom-convoy-1004217240/" class="wpp-post-title" target="_self">Are businesses covered for damage caused by the Freedom Convoy?</a></li>
<li><a href="https://www.canadianunderwriter.ca/insurance/challenging-market-conditions-remain-for-these-two-lines-in-canada-1004217402/" class="wpp-post-title" target="_self">Challenging market conditions remain for these two lines in Canada</a></li>

</ul>

</div>
                </div>
            </div><!-- end of row -->

            <hr/>

            <div class="row">
                <div class="col-lg-4">
                                            <nav role="navigation">
                            <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1003797010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797010"><a href="https://www.canadianunderwriter.ca/contacts/">Contact Us</a></li>
<li id="menu-item-1003797011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003797011"><a href="https://www.canadianunderwriter.ca/advertise/">Advertise</a></li>
<li id="menu-item-1003260464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260464"><a href="https://www.canadianunderwriter.ca/contacts/feedback/">Feedback</a></li>
<li id="menu-item-1004199804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199804"><a href="https://www.newcom.ca/accessibility-policy">Accessibility</a></li>
<li id="menu-item-1004199805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199805"><a href="https://www.newcom.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1004199806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004199806"><a href="https://www.newcom.ca/terms-of-use">Terms of Use</a></li>
</ul>                        </nav>
                                    </div><!-- end of col-lg-4 -->

                <div class="col-lg-4 scroll-top">
                    <a href="#scroll-top"
                       title="scroll to top"><i class="icon-chevron-up"></i></a>
                </div>

                <div class="col-lg-4">
                <span class="pull-right text-right">                  
                                          <img src="/wp-content/themes/pubx-canadianunderwriter/images/newcom-logo.png"
                            alt="Newcom Media Inc." style="height:15px;"/><br/>
                       <small>&#169; 2022 Newcom Media Inc.</small><br/>
                                   </span>
                </div><!-- end of col-lg-4 -->
            </div><!-- end of row -->

        </div><!-- end #footer-wrapper -->
    </div> <!-- end container -->
</footer><!-- end #f-ooter -->

<div id='div-gpt-ad-1403025754774-0-oop'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1403025754774-0-oop');
		});
	</script>
</div>

<!-- /95740733/CU_CAT_TEST -->
<div id='div-gpt-ad-1631301517330-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631301517330-0'); });
  </script>
</div>

<!-- /95740733/CU_INT_TEST -->
<div id='div-gpt-ad-1632420919814-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632420919814-0'); });
  </script>
</div>

	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<div id="pum-1004199802" class="pum pum-overlay pum-theme-1004199800 pum-theme-cookies-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1004199802,&quot;slug&quot;:&quot;cookies-policy&quot;,&quot;theme_id&quot;:1004199800,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1004199802&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1004199802&quot;],&quot;delay&quot;:500}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1004199802" class="pum-container popmake theme-1004199800 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p style="padding-bottom: 0px;">We use cookies to make your website experience better. By accepting this notice and continuing to browse our website you confirm you accept our <strong><a href="https://www.newcom.ca/terms-of-use/" target="_blank" rel="noopener noreferrer">Terms of Use</a></strong> &amp; <strong><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong>.</p>
<p><strong><span style="text-decoration: underline;"><a href="https://www.newcom.ca/privacy-policy/#cookies" target="_blank" rel="noopener noreferrer">read more &gt;&gt;</a></span></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			I Accept            </button>
		
	</div>

</div>
<!--MV Script-->
<script type="text/javascript">
  var mvID = 'EE9DE713-1A6C-494B-83DA-58E03D7A28F5';
</script>
<script type="text/javascript" src="https://www.cfmediaview.com/js/MVa.js">
</script>
<!--End MV Script--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.canadianunderwriter.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0' id='iwmp-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/pubx-canadianunderwriter/js/scripts.js?ver=20190717' id='pubx-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0' id='responsive-plugins-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.canadianunderwriter.ca\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1004199791","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.canadianunderwriter.ca\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.canadianunderwriter.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1004199802":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1004199802"],"delay":500}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1004199802","key":"","session":false,"time":"1 year","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"1004199800","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"20","position_left":"10","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"cookies-theme","id":1004199802,"slug":"cookies-policy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.canadianunderwriter.ca/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<!-- telaris ad code jan 2020 -->
<script src="https://static.freeskreen.com/publisher/4351/freeskreen.min.js"></script> 

<script>
    jQuery("#btn-menu").click(function () {
        jQuery("#mega-menu").toggle();
    });

    jQuery("html").click(function () {
        if (jQuery("#mega-menu").is(":visible")) {
            jQuery("#mega-menu").toggle();
        }
    });


    jQuery("#closemenu").click(function () {
        jQuery("#mega-menu").hide();
    });

    jQuery('#mega-menu').click(function (event) {
        event.stopPropagation();
    });

    jQuery('#btn-menu').click(function (event) {
        event.stopPropagation();
    });
</script>


</body>
</html>
